Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2008 hängt bei Computereinstellungen werden übernommen ...

Frage Microsoft Windows Server

Mitglied: itdienstleister

itdienstleister (Level 1) - Jetzt verbinden

15.06.2009, aktualisiert 05:05 Uhr, 33213 Aufrufe, 18 Kommentare

Ich installiere seit drei Tagen, und jetzt nach dem abschließenden Neustart (danach wollte ich nach Hause gehen) hängt der Server bei "Computereinstellungen werden übernommen ..."

SBS 2008 Premium
Standardmäßig installiert, keine Migration
Daten vom alten Server raufkopiert
Benutzer angelegt
Exchange konfiguriert
TrendMicro WFBS 6.0 Std installiert
WSUS konfiguriert
Einige individuelle Gruppenrichtlinien für die Clients eingerichtet
Druckertreiber installiert

Mir fällt nichts ein, was die Ursache dafür sein könnte ...

Kennt jemand das Problem beim SBS 2008?
Ich habe nur Artikel/Beiträge gefunden, die sich auf SBS 2003 oder Win2003 oder Win2000 beziehen ....

Vielen Dank im voraus!

Grüße, FFK
Mitglied: itdienstleister
15.06.2009 um 05:45 Uhr
Problem gelöst!
Nach schweißtreibenden zwei Stunden (Server muß um 08h00 funktionieren!!) habe ich die Ursache gefunden.

Da mir der Microsoft Certified Trainer im Windows Server 2008 Kurs gesagt hat, daß es besser ist IPv6 am DC abzudrehen, habe ich das auch am SBS 2008 gemacht.
Dann geht aber gar nix mehr ... Der Server findet sich nämlich selbst nicht ...

Also im abgesicherten Modus gestartet, IPv6 wieder aktiviert, und es läuft!
Bitte warten ..
Mitglied: godlie
15.06.2009 um 10:31 Uhr
Hallo,

tja das Problem kenne ich nur zu gut.
Wenn IPv6 mal aktiv war dann ist es ganz und garnicht gut es zu Deaktivieren,
da hat der Trainer wohl nicht ganz so aufgepasst,
oder hat er das ganze nur theoretisch abgehandelt ;)
Bitte warten ..
Mitglied: itdienstleister
01.07.2009 um 13:27 Uhr
Naja, nach längerem grübeln glaube ich, daß er es in Bezug auf einen "normalen" DC erwähnt hat.
Und wahrscheinlich im Zuge der Vorbereitungsarbeiten bevor irgendwelche Server-Rollen (DNS, DHCP, AD, ...) installiert werden.

Beim SBS geht das ja aber nicht.
Wenn man das erste Mal eingreifen kann ist ja bereits alles installiert ...
Bitte warten ..
Mitglied: nahpets4711
23.09.2009 um 14:28 Uhr
ein Klick verändert die Welt!

DANKE DANKE DANKE!

Menschen wie Ihr sind einfach super!

musste mal gesagt werden!
Bitte warten ..
Mitglied: itdienstleister
23.09.2009 um 16:56 Uhr
Freut mich, wenn Dir meine Erfahrung geholfen hat!
Bitte warten ..
Mitglied: Ridecymbal
24.01.2010 um 18:43 Uhr
ein Klick rettet den Sonntag -

Von mir auch ein DICKES DANKE für diesen Post! Hatte heute das gleiche Problem. Gestern Server runtergefahren und heute morgen ging nichts mehr.
IPv6 hatte ich gestern deaktiviert und wäre nie darauf gekommen, dass darin die Ursache liegt. Hat mich schön den ganzen Sonntag gekostet......!
Und da ich unser Betriebssystem gerade testweise zum ersten mal auf ESXi gehostet habe, war ja klar woran es liegt das nix läuft -

Naja, jetzt bin ich happy und erleichtert!

Lieben Gruß
Bitte warten ..
Mitglied: itdienstleister
24.01.2010 um 18:56 Uhr
Bitte gerne!

Inzwischen habe ich gehört, daß es angeblich der Exchange 2007 ist, der ohne IPv6 nicht kann ...
Jedenfalls kenne ich schon viele die in diese Falle gelaufen sind!
Bitte warten ..
Mitglied: Ridecymbal
24.01.2010 um 20:12 Uhr
Bei den Auswirkungen die der fehlende Hacken bei IPv6 auf meinem Server hatte,
fällt das schon in die Kategorie "Buck".
In die Falle laufe ich sicher nicht mehr -
Bitte warten ..
Mitglied: MaFa
05.02.2010 um 15:10 Uhr
Grrr .... auch mir rettet es das Wochenende. Vielen Dank
Bitte warten ..
Mitglied: system-kontor
30.05.2010 um 19:43 Uhr
Hm, in diese Falle bin ich auch getappt.

Vielen Dank für den Hinweis zu IP6.

Wie wird man denn das nach der Installation nun wieder los, da nicht benötigt??


Dank,
Gruß,
Andreas
Bitte warten ..
Mitglied: xray1976
19.12.2010 um 16:21 Uhr
Hallo.
Interessant ist auch, dass nach dem deaktivieren von IP V6 noch alles korrekt funktioniert. Erst beim nächsten Serverneustart zeigen sich diese Probleme. Eigentlich ist das ein Microsoft Bug. Denn wenn der Server das benötigt, dann sollte es nicht deaktiviert werden können ;-((.

Eins noch, wenn man lange genot wartet (einige Stunden) dann kommt man auch mit mstsc wieder auf den Server drauf, obwohl direkt am Bildschirm noch computereinstellungen werden übernommen steht
Bitte warten ..
Mitglied: tray-park
28.02.2011 um 13:32 Uhr
Hi,

vielen vielen lieben Dank!

Grüße

Tray
Bitte warten ..
Mitglied: fabio84
02.06.2011 um 22:59 Uhr
Hallo Leute, ich bin auch in die Falle getappt

Mein SBS ist ein Virtueller Computer der auf einem HYPER-V läuft.
Bin jetzt im abgesicherten Modus, leider werden mir keine Netzwerkkarten angezeigt??!?!??

Wie krieg ich den "haken" wiede rbei IpV6 rein !!?!?!?!?!?!?
vielleicht über die Registry ?

Hoffe auf alle erdenklichen Tipps!!
Bitte warten ..
Mitglied: fabio84
02.06.2011 um 23:06 Uhr
ahhhhhhhhhhhhh abgescihert mit Netzwerktreibern würde helfen ; )
es ist spätttttttttttttttttt und ich habe gerade 14 Stunden Serverinstallation, Migration ... hinter mir

ahhh;)

danke
Bitte warten ..
Mitglied: eddie66
05.07.2012 um 18:27 Uhr
Oh Mann,
dieser Beitrag hat mir meinen Tag gerettet!
Vielen Dank!

Gruß Eddie
Bitte warten ..
Mitglied: Renegade
06.07.2012 um 00:09 Uhr
Man vielen Dank Das hat mir echt den Abend gerettet. Hätte mich zu Tode gesucht bis ich daran gedacht hätte Einmal Abgesicherter Modus mit Netzwerk -> alles wieder Top

P.S
Schon mal gehabt das ein defektes SATA DVD LW ( LW Buchstabe in Windows nicht mehr da sowie nicht im Gerätemanager vorhanden ) ein Kernel-Speicher Memory Leak verursacht das dazu führt das der SBS 2008 sich
bis ultimo Nicht Ausgelagerten Speicher greift und dann wg Ressourcenmangel letztendlich stehen bleibt / hängt ???
Bitte warten ..
Mitglied: maofopsy
13.04.2015 um 10:00 Uhr
Auch ein alter Thread kann Nerven/Leben retten !

Danke
Bitte warten ..
Mitglied: easyrainer
15.07.2016 um 16:36 Uhr
Auch mir wurde hiermit nach 4 Jahren geholfen!

DANKE
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...