Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2008 hängt sich immer 1Uhr auf und bei Programme hinzufügen entfernen

Frage Microsoft

Mitglied: ap-comm

ap-comm (Level 1) - Jetzt verbinden

30.07.2009, aktualisiert 10:46 Uhr, 4555 Aufrufe, 4 Kommentare

Hallo,

ich habe letzte Woche Montag meinen Alten Server 2003 formatiert und einen SBS 2008 installiert. Dieser lief bis Samstag hervorragend. Ab diesem Tag machte Acronis Probleme beim Sperren der Partition. Da habe ich einfach die Datensicherung von Arconis deaktiviert. Seit Sonntag ist das Spiel nun so, dass der Server um kurz nach 1Uhr nachts sich erhängt und nichts mehr geht. Nur mit Ausschalten und wieder einschalten ist der Fehler weg. In den Protokollen steht natürlich auch nichts. Diese hören einfach um kurz nach 1Uhr auf. Nun dachte ich mir Deinstallierst du einfach mal Acronis, aber sobalt ich auf Porgramme hinzufügen/entfernen klicke und er die Liste läd hängt der Server ebenfalls.
Einzige Veränderung letzte Woche war, dass ich Lexware Business Office Installiert und am Freitag wieder deinstalliert habe. Ansonsten ist da nichts spektakuläres passiert.

Hat jemand eventuell eine Idee oder ein ähnliches Problem. Der Server hat bereits SP2.
Mitglied: Basti1987
30.07.2009 um 12:47 Uhr
Hast du schon probiert im abgesicherten Modus zu deinstallieren?
bzw dich mal an den Acronis Support gewendet und gefragt, was der mist soll??

Gruß
Bitte warten ..
Mitglied: ap-comm
30.07.2009 um 14:40 Uhr
Hallo,

hab jetzt noch den ganzen vormittag getestet und schätzte das Arconis nicht der Übeltäter ist sondern das mitgelieferte LiveOnCare.
Bitte warten ..
Mitglied: doogie
11.08.2009 um 12:24 Uhr
Moin,

wir haben hier auch das Problem, dass nachts der Server einfach stehen bleibt. Hast du vielleicht noch neue Ideen?

Gruß
Bitte warten ..
Mitglied: ap-comm
11.08.2009 um 14:21 Uhr
Hallo,

ich hab meinen Server neuinstalliert und der Fehler trat wieder auf. Es liegt an den Updates. Bei mir war es das Rollup 9 vom ExchangeServer. Diese werden nachts installiert. Wir können auch gern mal telefonieren. Einfach per PM die Nummer schicken.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...