Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2008 kein Mailempfang

Frage Microsoft Exchange Server

Mitglied: Diver2009

Diver2009 (Level 1) - Jetzt verbinden

12.08.2009, aktualisiert 13.08.2009, 10412 Aufrufe

Vielen Dank für Euere Hilfe schon jetzt. Nach 3 Installationen und 4 Wochen Kampf mit diesem Problemchen liegen meine Nerven blank.

E-Mails per MX Eintrag auf dyndns.org (Provider Hetzner)

Router NETGEAR ProSafe VPN Firewall FVX538
WAN1 ist mit Dyndns.org erreichbar.
Inbound Services; Port 25 freigegeben an den SBS 2008

LAN Router geht an den Switch GSM7352S und von dort an den Server und die Clients.

SBS 2008 Firewall SMTP eingehende Regel erstellt.

Sendeconnector eingerichtet (Senden über Smarthorst funktioniert prima.)

Hub Transport
Empfangsconnector eingerichtet
Akzeptierte Domain eingerichtet
Postfach und E-Mailadresse stimmen mit der Domain überein.
Lokaler Versandt funktioniert.

Empfangen funktioniert nicht. Alle E-Mailversuche scheitern mit einem Zustellungsberichtfehler für den Absender.
Mails laufen durch den Router und gehen weiter ins Nirwana.

Best practice Analyser Exchange Warnungen:
• Der Prinzipal für das SSL-Zertifikat "https:// meinedomain.local" scheint nicht der Hostadresse zu entsprechen. Hostadresse: meinedomain .local. Prinzipal: CN=remote. meinedomain .biz.
• Der Prinzipal für das SSL-Zertifikat "https:// meinedomain .biz" scheint nicht der Hostadresse zu entsprechen. Hostadresse: meinedomain .biz. Prinzipal: C=DE, S=Bayern, L=Gunzenhausen, O=Hetzner
• Der Schwellenwert für Junk-E-Mail-Speicher ist zurzeit so konfiguriert, dass Nachrichten mit einer SCL-Bewertung (Spam Confidence Level) von 8 in den Ordner 'Junk-E-Mail' des Empfängers verschoben werden. Dies ist der Standardwert für den Schwellenwert des Junk-E-Mail-Speichers. Der empfohlene Wert liegt jedoch bei 4. Sie können SCL-Schwellenwerte mithilfe des Cmdlets 'Set-OrganizationConfig' in der Exchange-Verwaltungsshell konfigurieren.
• Einige Versionen von MAPI-Clients sind auf Server ITI-SRV-1.it-intelligent.local blockiert. Stellen Sie sicher, dass Clients der Versionen 6.x.x.x und 8.x.x.x nicht blockiert sind, weil der Microsoft Exchange-Systemaufsichtsprozess diese Versionsbezeichner zum Durchführen von Serverfunktionen verwendet. Aktuelle MAPI-Blockiereinstellung: 0.0.0-5.3164.0.

Testtool: Nachrichtenübermittlungs- Problembehandlung
Exchange E-Mail Akzeptanzprüfung
Für die Absender-ID-Filterung ist das Akzeptieren von Nachrichten festgelegt, die einen Fehler bei der Sender ID-Überprüfung aufweisen.
Fehler bei der E-Mail-Übergabe: Fehlernachricht: Server unterstützt keine sicheren Verbindungen.

Wie schon erwähnt bin ich etwas mit den Nerven unten, eine mini Step bei Step Hilfe wäre für mich das Idealste.
Nochmals vielen Dank für Euere Hilfe.

__________________________________

Habe die Lösung gefunden.
Aus "Langweile" habe ich den Router und den Switch mit einem OS Update versehen, schau an dann ging es.
Warum mir der Trace angezeigt hat dass dies auch vorher zu gehen schien? Wie dem auch sei ich bin nun happy.

Danke das Ihr mir versucht habt zu helfen.
Ähnliche Inhalte
Windows Server
Migration SBS 2008 zu Server 2016 (2)

Frage von ellinho zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden (4)

Frage von fr4nkd zum Thema Exchange Server ...

Windows Server
SBS 2008 Migration sinnvoll (7)

Frage von KellogsFR zum Thema Windows Server ...

Windows Server
Restore von alter Sicherung eines SBS 2008 noch ohne den 2. DC (2)

Frage von GrEEnbYte zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(11)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...