Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2008 OWA Anlagen speichern und öffnen - Problem

Frage Microsoft Exchange Server

Mitglied: bafo

bafo (Level 1) - Jetzt verbinden

08.02.2012 um 19:56 Uhr, 4825 Aufrufe, 5 Kommentare

Hallo,
beim Benutzen von OWA und Öffnen von Mails mit Anhang, habe ich keine Möglichkeit die Anlagen zu speichern bzw. zu öffnen (außer als Webansicht).

Sind diese Funktionen überhaupt vorgesehen?

Wenn ja worin liegt das Problem?

MfG
bafo
Mitglied: Pjordorf
08.02.2012 um 20:59 Uhr
Hallo,

Zitat von bafo:
Sind diese Funktionen überhaupt vorgesehen?
Ja.

Wenn ja worin liegt das Problem?
Am Browser?

Gruß,
Peter

(Erwarte bitte keine andere Antwort(en) bei der fülle an Information die du lieferst)
Bitte warten ..
Mitglied: bafo
22.02.2012 um 11:44 Uhr
Hallo Peter,
grundsätzlich ist es erstmal die Aussage, die ich haben möchte.

Habe mich mal mit dem IE beschäftigt und soll es unter erweiterete Einstellungen eine Option "verschlüsselte Seiten auf dem Datenträger nicht speichern geben, die nicht angehackt sein soll.
Ist bei mir nicht angehackt, trotzdem geht kein Speichern der Anhänge.

Ich greife von außen (DynDNS) auf das Netzwerk zu.

Bei internen Zugriff auf owa gibt es keine Downloadprobleme.

Welchen Tipp kannst Du mir noch geben und welche Infos werden dazu noch benötigt?

MfG
bafo
Bitte warten ..
Mitglied: Pjordorf
22.02.2012 um 15:17 Uhr
Hallo,

Zitat von bafo:
trotzdem geht kein Speichern der Anhänge.
?

Ich greife von außen (DynDNS) auf das Netzwerk zu.
OK.

Bei internen Zugriff auf owa gibt es keine Downloadprobleme.
OK.

Welchen Tipp kannst Du mir noch geben und welche Infos werden dazu noch benötigt?
Wir haben jetzt hier zwei Grundsätzliche vorgehensweisen:
1. Wir hier können versuchen zu erraten was du wie am Rechner mit geöffneten OWA (von Extern) machst um zu der uns unbekannten Fehlermeldung zu kommen was dich dazu veranlasst hier zu schreiben "Anlage speichern geht nicht".
2. Du sagts uns was du in welcher Reihenfolge wie am Rechner mit dem geöffneten OWA (von Extern) machst um dahin zu kommen wo du meinst das es dann nicht geht.

Ich bin für Option 2.

Gruß,
Peter
Bitte warten ..
Mitglied: bafo
26.02.2012 um 23:59 Uhr
Hi,
Option 2:
Ich rufe owa auf: https://website.de/owa

Melde mich anschließend an.
Wechsle zu der Mailnachricht mit Anhang, kllicke auf den Anhang mit der linken Maustaste. Danach öffnet sich ein Fenster zum Speichern unter.

Als Dateiname wird mir eine lange kryptische Zahlenfolge angeboten. Ein Speichern ist jedoch nicht möglich, auch dann nicht, wenn ich den Dateinamen anpasse.

MfG
bafo
Bitte warten ..
Mitglied: bafo
10.03.2012 um 11:41 Uhr
Lösung: Nach Neuausstellung der Zertifikate und Löschen der alten scheint es zu funktionieren.

MfG
bafo
Bitte warten ..
Ähnliche Inhalte
Windows Server
Migration SBS 2008 zu Server 2016 (2)

Frage von ellinho zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden (4)

Frage von fr4nkd zum Thema Exchange Server ...

Windows Server
SBS 2008 Migration sinnvoll (7)

Frage von KellogsFR zum Thema Windows Server ...

Windows Server
Restore von alter Sicherung eines SBS 2008 noch ohne den 2. DC (2)

Frage von GrEEnbYte zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...