Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2008 OWA via WAN - ständige Abmeldung der Sitzung

Frage Netzwerke UMTS, EDGE & GPRS

Mitglied: keine-ahnung

keine-ahnung (Level 5) - Jetzt verbinden

04.02.2013 um 11:19 Uhr, 1916 Aufrufe, 3 Kommentare

Hi at all,

momentan treibt mich mein OWA zur Verzweiflung ...

Ich habe mal wieder keine-ahnung! Seit ca. zwei Wochen schmeisst mich permanent mein Exchange aus der OWA-Sitzung, wenn das Ding im Hintergrund offen ist, teilweise auch bei aktiver Nutzung. Ich sitze dann jedesmal vor der Anmeldemaske und muss mich neu einloggen, teilweise im Minutentakt.
Der Exchange läuft über einen Lancom 1780EW-3G, WAN wird via PPPOE zur Verfügung gestellt. Ausweisslich des LAN-Monitors scheint der connect stabil zu stehen.
Clientseitig gehe ich über LTE oder HSPA auf den Exchange, auch hier scheint die Verbindung stabil, der Effekt tritt unabhängig vom benutzten Router auf. Das WLAN am Client scheint ebenfalls stabil zu sein. Wenn ich den client über LAN connectiere, habe ich das selbe Elend. Benutzt wird für OWA der IE 9, OS ist ein x64-W7pro. Provider LTE/HSPA ist jeweils die Telekom.

Momentan bin ich ziemlich ratlos - die Synchronisierung des Kontos über iOS-Geräte in den genutzten WLAN läuft problemlos.

Ist zwar nicht direkt tödlich, nervt aber schon. Wie kann ich als keine-ahnung-Laie prüfen, wo es hakt?

LG, Thomas

Mitglied: tikayevent
04.02.2013 um 11:45 Uhr
Hast du beim OWA ausgewählt, dass es sich um einen privaten Computer handelt? Die Einstellung öffentlicher Computer bewirkt eine relativ schnelle Sitzungstrennung. Alternativ mal auf dem LANCOM unter IP-Router -> Maskierung das TCP-Aging etwas hochdrehen. Letzteres bezweifel ich aber, da das Keep alive des Exchange-Servers dieses abfangen kann.
Bitte warten ..
Mitglied: keine-ahnung
04.02.2013 um 12:46 Uhr
Hi Thomas,

privater Computer ist ausgewählt. Am TCP-Aging werde ich mal schrauben, vorher aber mal ein Wort mit meinem ISP reden, eventuell hängt es ja dort (ist quasi ein WLAN-Zugang, ich habe keinen Zugriff auf das Ubiquiti-Modem).

Melde mich, wenn ich Näheres weiss.

LG, Thomas
Bitte warten ..
Mitglied: keine-ahnung
20.03.2013 um 23:59 Uhr
Hi nochmal,

liegt doch an der clientseitigen Verbindung ... per HSPA läuft es jetzt stabil, via LTE wackelt es nach wie vor. muss ich vermutlich mit leben ...

LG, Thomas
Bitte warten ..
Ähnliche Inhalte
Windows Server
RDP-Sitzung wird nach abmeldung nicht geschlossen (2)

Frage von griesel zum Thema Windows Server ...

Windows Server
SBS 2008: Warten auf "Lokaler Sitzungs-Manager" (8)

Frage von diwaffm zum Thema Windows Server ...

Exchange Server
gelöst Temparatur messen sbs 2008 (7)

Frage von BergEnte zum Thema Exchange Server ...

Windows Server
SBS 2008 Migration sinnvoll (7)

Frage von KellogsFR zum Thema Windows Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 Ordnerfreigabe (21)

Frage von Xaero1982 zum Thema Windows 10 ...

Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (15)

Frage von zauberer123 zum Thema Windows 10 ...