Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2008 OWA via WAN - ständige Abmeldung der Sitzung

Frage Netzwerke UMTS, EDGE & GPRS

Mitglied: keine-ahnung

keine-ahnung (Level 5) - Jetzt verbinden

04.02.2013 um 11:19 Uhr, 1881 Aufrufe, 3 Kommentare

Hi at all,

momentan treibt mich mein OWA zur Verzweiflung ...

Ich habe mal wieder keine-ahnung! Seit ca. zwei Wochen schmeisst mich permanent mein Exchange aus der OWA-Sitzung, wenn das Ding im Hintergrund offen ist, teilweise auch bei aktiver Nutzung. Ich sitze dann jedesmal vor der Anmeldemaske und muss mich neu einloggen, teilweise im Minutentakt.
Der Exchange läuft über einen Lancom 1780EW-3G, WAN wird via PPPOE zur Verfügung gestellt. Ausweisslich des LAN-Monitors scheint der connect stabil zu stehen.
Clientseitig gehe ich über LTE oder HSPA auf den Exchange, auch hier scheint die Verbindung stabil, der Effekt tritt unabhängig vom benutzten Router auf. Das WLAN am Client scheint ebenfalls stabil zu sein. Wenn ich den client über LAN connectiere, habe ich das selbe Elend. Benutzt wird für OWA der IE 9, OS ist ein x64-W7pro. Provider LTE/HSPA ist jeweils die Telekom.

Momentan bin ich ziemlich ratlos - die Synchronisierung des Kontos über iOS-Geräte in den genutzten WLAN läuft problemlos.

Ist zwar nicht direkt tödlich, nervt aber schon. Wie kann ich als keine-ahnung-Laie prüfen, wo es hakt?

LG, Thomas

Mitglied: tikayevent
04.02.2013 um 11:45 Uhr
Hast du beim OWA ausgewählt, dass es sich um einen privaten Computer handelt? Die Einstellung öffentlicher Computer bewirkt eine relativ schnelle Sitzungstrennung. Alternativ mal auf dem LANCOM unter IP-Router -> Maskierung das TCP-Aging etwas hochdrehen. Letzteres bezweifel ich aber, da das Keep alive des Exchange-Servers dieses abfangen kann.
Bitte warten ..
Mitglied: keine-ahnung
04.02.2013 um 12:46 Uhr
Hi Thomas,

privater Computer ist ausgewählt. Am TCP-Aging werde ich mal schrauben, vorher aber mal ein Wort mit meinem ISP reden, eventuell hängt es ja dort (ist quasi ein WLAN-Zugang, ich habe keinen Zugriff auf das Ubiquiti-Modem).

Melde mich, wenn ich Näheres weiss.

LG, Thomas
Bitte warten ..
Mitglied: keine-ahnung
20.03.2013 um 23:59 Uhr
Hi nochmal,

liegt doch an der clientseitigen Verbindung ... per HSPA läuft es jetzt stabil, via LTE wackelt es nach wie vor. muss ich vermutlich mit leben ...

LG, Thomas
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...