Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2008 - Remotearbeitsplatz - OWA - Fehlermeldung manueller Login erforderlich - IIS-Fehleinstellung?

Frage Microsoft Exchange Server

Mitglied: Humunukunukuapuaa

Humunukunukuapuaa (Level 1) - Jetzt verbinden

02.02.2011, aktualisiert 13:21 Uhr, 4151 Aufrufe

Hi liebe Community,

Ich musste einen SBS 2008 neu aufsetzen(Testumgebung), nachdem es nach einem Update den IIS zerlegt hat. Seit dem kommt es bei Benutzung des Remote Arbeitsplatzes zu folgender Fehlermeldung. Ich vermute eine Fehleinstellung des IIS, allerdings habe ich nada cum niente daran gemacht.

Update Stand: aktuell

Exchange 2007: SP3
WSUS: SP2
WSS: SP2
SBS 2008: SP2 Rollup 5

EventLog:
0 Crits seit 7 Tagen+
0 Warnings seit 7 Tagen+

Fehlermeldung als Bild anbei:

93318ce4b5c5d791d2bfcc1db896e417 - Klicke auf das Bild, um es zu vergrößern

Im Anschluß komme ich normal zum OWA Login, OWA funktioniert auch.

6275f657f7f91b5e0f64023c51e0a604 - Klicke auf das Bild, um es zu vergrößern

Kann da zufällig jemand ne Lösung zu ausschütteln. Vllt bin ich auch zu unterbelichtet zum googlen, auf jedenfall scheint das nicht allzuhäufig aufzutreten.

Vielen Dank im Vorraus für eure Hilfe,

Liebe Grüße

Tobias
Ähnliche Inhalte
Hyper-V
gelöst Server 2016 mit Hyper-V und Gast SBS 2008 - Integrationstools (7)

Frage von Andreas377 zum Thema Hyper-V ...

Outlook & Mail
Office 365 und SBS 2008 (1)

Frage von mcdstuff zum Thema Outlook & Mail ...

Exchange Server
Migration Exchange, Migration Domäne, Ablösung SBS 2008, grober Fahrplan (4)

Frage von departure69 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (14)

Frage von SYS64738 zum Thema Weiterbildung ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...