Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2008 SP2 - Exchange 2007 SP3 - Iphone 4 -DefaultWebSite - https 443 Problem

Frage Microsoft Exchange Server

Mitglied: skullflower

skullflower (Level 1) - Jetzt verbinden

25.01.2011 um 22:12 Uhr, 3990 Aufrufe, 1 Kommentar

Hallo Zusamen,

ich habe folgendes Problem mit meinem SB S2008 SP2 und Exchange 2007 SP3.

Der Fehler liegt am IIS an der Default Web Site...

Das komische ist das ActiveSync nur dann funktioniert wenn ich in der Bindung https 443 mit aufnehme...

Nur leider wird nach wenigen Sekunden dann die Default WebSite automatisch deaktivert da https doppelt vergeben ist...

Auf meinem Windows Server 2008 R2 inkl. Exchange 2010 funktioniert dies einwandfrei..ich habe zunächst https aus der Bindung gelöscht...dann die Default Website wieder gestartet und anschliessend https wieder hinzugefügt...dort wird es nicht automatisch deaktiviert...nur bei sbs2008

WARUM?

Ich möchte gerne https verwenden ud nicht ohne ssl meine Mails mit meinem Iphone synchronisieren...owa funktioniert glaube ich auch nicht wenn ich https von der bindung der defaultwebsite entferne...

Hat jemand eine Idee was ich tun muss damit wieder alle funktioniert?

Vielen Dank an Euch
Mitglied: skullflower
26.01.2011 um 13:30 Uhr
Hat hier evtl.jemand eine Idee?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2008 (Exchange 2007 SP3) - externe URL ändern - neues Zertifikat (8)

Frage von Ezekiel666 zum Thema Exchange Server ...

Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden (4)

Frage von fr4nkd zum Thema Exchange Server ...

Windows Server
gelöst 2008 R2 Domäne mit Exchange 2010 SP3 umbenennen - welche Möglichkeiten bestehen? (12)

Frage von Excaliburx zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (13)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...