Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2008 User kommen nicht ins Internet

Frage Internet

Mitglied: SirTombi

SirTombi (Level 1) - Jetzt verbinden

21.01.2010 um 10:24 Uhr, 4312 Aufrufe, 9 Kommentare

Hallo,
ich habe das Problem, dass unsere User manchmal einfach nicht mehr ins Internet kommen. Nach einem Neustart des SBS 2008 geht alles wieder. Das seltsame ist, dass ich als Administrator keine Probleme beim Zugriff aufs Internet habe.
Mails über Exchange versenden und auf Netzlaufwerke zugreifen können die User aber trotzdem weiterhin. Es geht bei so einem Ausfall übrigens weder mit Inet Explorer, noch mit Firefox.
Hatte schonmal jemand ein derartiges Problem und weiss wo man anfangen kann zu suchen?
LG
Tobi
Mitglied: Maverick6
21.01.2010 um 10:28 Uhr
Hallo Tobi,
kommen deine User auch weiterhin auf die Company Website oder haben Sie auch Probleme?
Gruß
Maverick6
Bitte warten ..
Mitglied: SirTombi
21.01.2010 um 10:39 Uhr
Die Companywebseite macht auch Probleme.
Habe übrigens grade gemerkt dass ein Neustart des Anwenderrechners auch dazu führt dass vorläufig wieder alles funktioniert. Das Problem tritt allerdings nicht nur an dem einen Rechner auf, ausserdem tritt es bei allen gleichzeitig auf. Daher nehme ich an, dass es nicht am Anwenderrechner liegt.
LG
Tobi
Bitte warten ..
Mitglied: Maverick6
21.01.2010 um 10:46 Uhr
Wie hast du die Clients in die SBS Umgebung eingebunden. Über den Assistenten http://connect oder manuell? Tritt das Problem ständig auf oder kann man eine zeitliche Gemeinsamkeit erkennen? Hast du als Admin am Server und an Clients die gleichen Probleme, wie deien User?
Bitte warten ..
Mitglied: DawidPiotrowicz
21.01.2010 um 10:47 Uhr
Hallo Tobi,

Hast du schon versucht, beim auftreten des Problems, von den betroffenden Clients aus nach aussen zu pingen?
Einmal auf einen FQDN und einmal auf eine IP?

Beste Grüße
dp
Bitte warten ..
Mitglied: SirTombi
21.01.2010 um 10:55 Uhr
Nein habe ich nicht probiert, werde ich aber machen sobald das Problem wieder auftritt.
Vielen Dank für den Tipp.
Bitte warten ..
Mitglied: SirTombi
21.01.2010 um 11:03 Uhr
Ich habe die User manuell eingebunden. Das Problem tritt ca. alle zwei Tage auf. Ich als Admin habe die Probleme nicht.
Bitte warten ..
Mitglied: Maverick6
21.01.2010 um 11:08 Uhr
Ich hatte so ein ähnliches Problem bei einem SBS 2008. Allerdings war hier das Problem, das User direkte POP3 konten auf Ihren Clients abgefragt hatten. Alle zwei Tage konnten die Clients ihre POP3 konten nicht mehr abrufen. Auch hier half ein Neustart des Clients oder des Servers aus. Zumindest mal als ersten Workaround. Wenn du weitere Test machst, dann probiere doch dieses ebenfalls aus. POP3 konto direkt auf einen Client anlegen. Userrechte und teste mal ob du auch alle zwei Tage die Mails nicht mehr abrufen kannst. Sollte das der Fall sein, könnte ich dir evtl. das Problem lösen.
Bitte warten ..
Mitglied: SirTombi
21.01.2010 um 11:30 Uhr
Alles klar, vielen Dank. Ich werde das mal testen und mich gegebenenfalls wieder hier melden.
LG
Tobi
Bitte warten ..
Mitglied: SirTombi
11.02.2010 um 10:01 Uhr
So habe nun nochmal alles durchgetestet und durchgeschaut, komme allerdings nicht drauf was los ist.
Im Bios Log hab ich allerdings folgendes gefunden:

Generator ID smihandler
Sensor Type OC
Assertion event
Memory
Sensor specific Type
Correctable Error threshold reached
Dimm 01

Hab anschließend mal nen memtest über den Dimm 01 laufen lassen, lief aber fehlerlos durch.
Kann es trotzdem sein dass der Arbeitsspeicher den Fehler verursacht?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Restore von alter Sicherung eines SBS 2008 noch ohne den 2. DC (2)

Frage von GrEEnbYte zum Thema Windows Server ...

Hyper-V
gelöst Server 2016 mit Hyper-V und Gast SBS 2008 - Integrationstools (7)

Frage von Andreas377 zum Thema Hyper-V ...

Outlook & Mail
gelöst Office 365 und SBS 2008 (1)

Frage von mcdstuff zum Thema Outlook & Mail ...

Exchange Server
Migration Exchange, Migration Domäne, Ablösung SBS 2008, grober Fahrplan (4)

Frage von departure69 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (17)

Frage von oel-auge zum Thema Router & Routing ...