Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2011 - Exchange 2010 - User gelöscht - User neu angelegt - Altes Postfach mit TEMP vebunden - Neues Postfach synchronisiert

Frage Microsoft Exchange Server

Mitglied: LKaderavek

LKaderavek (Level 2) - Jetzt verbinden

15.04.2013 um 11:31 Uhr, 3232 Aufrufe, 9 Kommentare

Nach Postfach-Crash wurde ein neues Postfach und User erstellt.
Im Netzwerk gibt es Outlook-Regeln, die beim Versand Nachrichten als CC weiterleiten.
Im CC steht jetzt der TEMP-User mit seiner TEMP-Mail.

Hallo,

wir mussten leider für einen User einen neuen User und Postfach anlegen.

Trotz Adressbuch und Adresslisten-Aktualisierung, wird beim Versand in CC die TEMP-Mailadresse angegeben.

Der Temp-User wird außerdem im Adressbuch nicht angezeigt.

Das führt zu Komplikationen, da externe evtl. auf die Temp-Mail antworten und so Mails falsch zugestellt werden.

Ich hoffe ihr wisst was ich meine und könnt mir helfen.

Danke

Ciao

Lukas
Mitglied: tonyscooby
15.04.2013 um 12:32 Uhr
Kann es an der .nk2 liegen, die falsche Adresse schonmal mit entfernen gelöscht?

Gruss

tonyscooby
Bitte warten ..
Mitglied: LKaderavek
15.04.2013 um 12:35 Uhr
Hallo,

ich habe sowohl die Einträge aus der NK2 als auch die OAB lokal gelöscht.

Im Outlook 2010 habe ich in den vorgeschlagenen Kontakten und die Offline Adress Books gelöscht.

Nach dem Löschen der OAB habe ich das Adressbuch noch einmal heruntergeladen.

Ich denke, dass das Problem vom Server verursacht wird und nicht vom Client, denn wenn ich in der Regel bzw. in der Adressliste mir den Eintrag für den User ansehe, dann steht die richtige interne bzw. externe Adresse in den Eigenschaften.

Danke für deine Antwort.

Ciao

Lukas
Bitte warten ..
Mitglied: tonyscooby
15.04.2013 um 14:05 Uhr
Exchange Cache Mode an oder aus?
Eine Domäne kein Bridgehead?
Falls mehr als eine Domäne die Replikation anstossen.
Glaub hat sich gegessen SBS habe ich übersehen.

Kannst du den alten User purgen in der EMC.

Was passiert wenn du veruchst die alte smtp / alias igendwo einzutragen.
Kommt die Meldung ist schon vorhanden?
Falls ja den Information Store neu starten oder Reboot falls möglich.


Gruss

tonyscooby
Bitte warten ..
Mitglied: LKaderavek
15.04.2013 um 14:11 Uhr
Hallo,

Cache Modus an...

Domäne - Single - SBS...

Der alte User ist aus der Domäne gelöscht und einer mit den selben Daten angelegt.

Das alte Postfach ist mit einem TEMP-User verbunden.

Server wurde schon neu gestartet - glaube ich...werde das heute Nacht noch einmal machen.

Der neue User hat die alte SMTP-Adresse.
Das alte Postfach mit Temp hat jetzt eine Mail-ALT@domain.com Adresse.

Und genau diese Adresse wird als CC eingetragen, obwohl in der Regel der neue User mit der richtigen Mail-Adresse drin steht...

Paradox...
Bitte warten ..
Mitglied: tonyscooby
15.04.2013, aktualisiert um 15:15 Uhr
Bitte mal den Cache Mode deaktivieren.

Gruss

tonyscooby
Bitte warten ..
Mitglied: LKaderavek
15.04.2013 um 15:17 Uhr
OK, we'll try...
Bitte warten ..
Mitglied: LKaderavek
16.04.2013 um 11:17 Uhr
Hallo,

also weder der Neustart am Server, noch das Deaktivieren vom Cache-Modus haben das Problem behoben.

Bitte um Hilfe.

Danke

Ciao

Lukas
Bitte warten ..
Mitglied: LKaderavek
17.04.2013 um 14:59 Uhr
Hallo,

ich exportiere gerade das TEMP-Postfach, um es dann inkl. User zu löschen.

Befürchte nur, dass es dann Unzustellbarkeiten gibt, oder?
Bitte warten ..
Mitglied: LKaderavek
21.04.2014 um 13:37 Uhr
Nachdem man die Adresslisten und die Autovervollständigung bereinigt, ist das Zustellen kein Problem.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Datenbank und User Profile übertragen (5)

Frage von Michael71 zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Exchange Server
Win 10, Outlook 2013, SBS 2011 Exchange (4)

Frage von FFSephiroth zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (22)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...