Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2011 Exchange Trusted Subsystem

Frage Microsoft Exchange Server

Mitglied: g4rb4g3

g4rb4g3 (Level 1) - Jetzt verbinden

04.03.2013 um 16:26 Uhr, 3039 Aufrufe, 5 Kommentare

Hallo zusammen ,

seit gestern kann ich keinen Vollzugriff auf Mailkonten mehr geben.

Wenn ich über die Verwaltungskonsole Berechtigung "Vollzugriff" vergebe sagt er das alles i.o ist, sobald aber nochmal auf Verwalten geklickt wird kommt ein rotes Ausrufezeichen .(Exchange Trusted Subsystem ,Einige Steuerelemente sind ungültig)

Habe schon gesucht was das zeug hält ,aber leider keine antwort gefunden.

Hoffe man kann mir ein paar Tipps geben .

Ich danke euch.
Mitglied: keine-ahnung
04.03.2013 um 17:18 Uhr
Moin,

bei mir war gestern Sonntag ... was war gestern bei Dir?

LG, Thomas
Bitte warten ..
Mitglied: Ausserwoeger
04.03.2013 um 17:42 Uhr
Hi

Hast du auch im Eventlog des Servers nach dem genauen Fehler der Aktion gesucht ?

LG
Bitte warten ..
Mitglied: g4rb4g3
04.03.2013 um 21:02 Uhr
Hi danke für Antwort,

ich fange gerade an mich mit dem SBS(Privat) auseinander zu setzten.(wie man schwer merkt)
HAbe im Eventlog geschaut, aber leider blicke ich da nicht richtig durch also weiß nicht gwo ich schauen muss!

LG
Bitte warten ..
Mitglied: keine-ahnung
04.03.2013 um 21:25 Uhr
Die Hauptfrage ist: was ist passiert / hast Du gemacht bevor der Tünnef quergeschossen ist??

Ansonsten: Exchange-log's siehst Du im default zuvorderst in den Anwendungs-Ereignissen. Im default wird allerdings wenig vom Exchange mitgeloggt. Setz einfach mal die Filter auf Warnung/Fehler/Kritisch - da wird es übersichtlicher. Ansonsten auch mal die server analyzer (BPA, troubleshooting) durchlaufen lassen.

Wenn das Teil nur im Privateinsatz läuft, kannst Du nicht viel falschmachen - schlimmstenfalls setzt Du die Kiste wieder neu auf. Etwas eleganter: Du spielst die Sicherung vom Samstag wieder rein ...

LG, Thomas
Bitte warten ..
Mitglied: g4rb4g3
05.03.2013, aktualisiert um 12:43 Uhr
Moin ,

das ist es ja hab nichts gemacht wollte gestern nur einen Benutzer Vollzugriff aus ein Mailkonto geben und ab da ging es los.
Habe jetzt mal in der Ereignisanzeige unter Anwendungs- und Dienstprotokolle dann MSExchange Managemnt geschaut hoffe das ist richtig1?
Da wird mir folgender Fehler immer wieder angezeigt angezeigt

Get-User
{Identity=NT-AUTORITÄT\SYSTEM}
corta.local/Domain Controllers/TMTSERVER
S-1-5-21-3672259972-3040047099-3913642111-1014
S-1-5-21-3672259972-3040047099-3913642111-1014
ServerRemoteHost-Unknown
13044

358
00:00:00.0260000
Vollständige Gesamtstruktur anzeigen: 'False', Standardbereich: 'tmtkom.local', Konfigurationsdomänencontroller: 'TMTSERVER.corta.local', Bevorzugter globaler Katalog: 'TMTSERVER.corta.local', Bevorzugte Domänencontroller: '{ TMTSERVER.corta.local }'
Microsoft.Exchange.Configuration.Tasks.ManagementObjectNotFoundException: Der Vorgang konnte nicht ausgeführt werden, weil das Objekt 'NT-AUTORITÄT\SYSTEM' nicht auf 'TMTSERVER.corta.local' gefunden wurde.
Context

laut googel kann man diesen Fehler links liegen lassen aber naja ....
Neu aufsetzten möchte ich die karre nicht , Sicherng einspielen ist ne möglichkeit aber sollte doch auch anders gehen.

Danke euch


Ach was mir gerade aufgefallen ist in der Ereignisanzeige, unter Benutzerdefinierte Ansichten dann Microsoft Exchange with Database Availability Group Events haut er auch eine Fehlermeldung raus!(Mindestens ein Protkoll in der Abfrage enthält einen Fehler/Microsoft-Windows-FailoverClustering/Operational.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2011 EXCHANGE
gelöst Frage von MiStExchange Server7 Kommentare

Hallo Admis, ich musste nach einen Hardwareschaden, meine VM vom SBS2011 auf einen anderen Hypervisor verschieben. Es hat auch ...

Exchange Server
SBS 2011 EXCHANGE DATENBANK
Frage von MiStExchange Server7 Kommentare

Hallo, da meine Datenbank nicht mehr OK ist. Habe ich angefragen die einzelnen Mailkonten in eine neue Datenbank zu ...

Exchange Server
SBS 2011 Exchange in Dornröschenschlaf versetzen
Frage von mad-manneExchange Server29 Kommentare

Hallo zusammen, ich würde hier gerne Feedback zu meinem aktuellen Projekt einholen Wir haben hier einen SBS2011(mit Exchange 2010) ...

Exchange Server
Ersatz für Exchange SBS 2011 Standard
Frage von EKS960Exchange Server2 Kommentare

Hat Jemand mit Kerio Connect als Ersatz für den Exchange Dienst vom SBS 2011 Standard Erfahrungen gemacht? Es sollen ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 8 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 10 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement15 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen12 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...