Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2011 Exchange Trusted Subsystem

Frage Microsoft Exchange Server

Mitglied: g4rb4g3

g4rb4g3 (Level 1) - Jetzt verbinden

04.03.2013 um 16:26 Uhr, 2777 Aufrufe, 5 Kommentare

Hallo zusammen ,

seit gestern kann ich keinen Vollzugriff auf Mailkonten mehr geben.

Wenn ich über die Verwaltungskonsole Berechtigung "Vollzugriff" vergebe sagt er das alles i.o ist, sobald aber nochmal auf Verwalten geklickt wird kommt ein rotes Ausrufezeichen .(Exchange Trusted Subsystem ,Einige Steuerelemente sind ungültig)

Habe schon gesucht was das zeug hält ,aber leider keine antwort gefunden.

Hoffe man kann mir ein paar Tipps geben .

Ich danke euch.
Mitglied: keine-ahnung
04.03.2013 um 17:18 Uhr
Moin,

bei mir war gestern Sonntag ... was war gestern bei Dir?

LG, Thomas
Bitte warten ..
Mitglied: Ausserwoeger
04.03.2013 um 17:42 Uhr
Hi

Hast du auch im Eventlog des Servers nach dem genauen Fehler der Aktion gesucht ?

LG
Bitte warten ..
Mitglied: g4rb4g3
04.03.2013 um 21:02 Uhr
Hi danke für Antwort,

ich fange gerade an mich mit dem SBS(Privat) auseinander zu setzten.(wie man schwer merkt)
HAbe im Eventlog geschaut, aber leider blicke ich da nicht richtig durch also weiß nicht gwo ich schauen muss!

LG
Bitte warten ..
Mitglied: keine-ahnung
04.03.2013 um 21:25 Uhr
Die Hauptfrage ist: was ist passiert / hast Du gemacht bevor der Tünnef quergeschossen ist??

Ansonsten: Exchange-log's siehst Du im default zuvorderst in den Anwendungs-Ereignissen. Im default wird allerdings wenig vom Exchange mitgeloggt. Setz einfach mal die Filter auf Warnung/Fehler/Kritisch - da wird es übersichtlicher. Ansonsten auch mal die server analyzer (BPA, troubleshooting) durchlaufen lassen.

Wenn das Teil nur im Privateinsatz läuft, kannst Du nicht viel falschmachen - schlimmstenfalls setzt Du die Kiste wieder neu auf. Etwas eleganter: Du spielst die Sicherung vom Samstag wieder rein ...

LG, Thomas
Bitte warten ..
Mitglied: g4rb4g3
05.03.2013, aktualisiert um 12:43 Uhr
Moin ,

das ist es ja hab nichts gemacht wollte gestern nur einen Benutzer Vollzugriff aus ein Mailkonto geben und ab da ging es los.
Habe jetzt mal in der Ereignisanzeige unter Anwendungs- und Dienstprotokolle dann MSExchange Managemnt geschaut hoffe das ist richtig1?
Da wird mir folgender Fehler immer wieder angezeigt angezeigt

Get-User
{Identity=NT-AUTORITÄT\SYSTEM}
corta.local/Domain Controllers/TMTSERVER
S-1-5-21-3672259972-3040047099-3913642111-1014
S-1-5-21-3672259972-3040047099-3913642111-1014
ServerRemoteHost-Unknown
13044

358
00:00:00.0260000
Vollständige Gesamtstruktur anzeigen: 'False', Standardbereich: 'tmtkom.local', Konfigurationsdomänencontroller: 'TMTSERVER.corta.local', Bevorzugter globaler Katalog: 'TMTSERVER.corta.local', Bevorzugte Domänencontroller: '{ TMTSERVER.corta.local }'
Microsoft.Exchange.Configuration.Tasks.ManagementObjectNotFoundException: Der Vorgang konnte nicht ausgeführt werden, weil das Objekt 'NT-AUTORITÄT\SYSTEM' nicht auf 'TMTSERVER.corta.local' gefunden wurde.
Context

laut googel kann man diesen Fehler links liegen lassen aber naja ....
Neu aufsetzten möchte ich die karre nicht , Sicherng einspielen ist ne möglichkeit aber sollte doch auch anders gehen.

Danke euch


Ach was mir gerade aufgefallen ist in der Ereignisanzeige, unter Benutzerdefinierte Ansichten dann Microsoft Exchange with Database Availability Group Events haut er auch eine Fehlermeldung raus!(Mindestens ein Protkoll in der Abfrage enthält einen Fehler/Microsoft-Windows-FailoverClustering/Operational.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Exchange Server
Win 10, Outlook 2013, SBS 2011 Exchange (4)

Frage von FFSephiroth zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Datenbank und User Profile übertragen (5)

Frage von Michael71 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...