Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2011 IIS nach funktioniert nach Sharepoint Konfiguration nicht mehr richtig!

Frage Microsoft Windows Server

Mitglied: Ereuth

Ereuth (Level 1) - Jetzt verbinden

21.06.2012 um 12:21 Uhr, 3672 Aufrufe

Server ist ein SBS 2011 mit der aktuellen IIS Version

Nach der Konfiguration von Sharepoint über den Einrichtungsassistenten funktionierte zuerst Exchange nicht mehr E-mails werden zwar noch versandt und empfangen, allerdings lässt sich die Verwaltungskonsole nicht mehr aufrufen. Als folgen darauf konnte auch WSUS nicht mehr auf die von initialisierten Anwendungspool zugreifen.

Eine Reparaturinstallation von Sharepoint hat nicht gebracht und ebenfalls ein Rücksetzen bzw. eine neuinstallation von IIS hat keine erfolg gebracht.

Gibt es eine Möglichkeit den IIS neuzuinstalliern um Ihn in den Ursprungszustand von der Installation zurückzusetzen durch z.B. die SBS Installation DVD.

Alternativ hätte ich auch noch die Möglichkeit vom einen identischen System die noch Funktionierenden IIS Einstellungen zu Kopieren. Welche Daten oder Vorgehensweise ist hierfür empfehlenswert wenn es möglich ist.

Mit freundlichem Gruß
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst SBS 2011 - Domäne (7)

Frage von MiSt zum Thema Windows Server ...

Windows Server
gelöst Einrichten SBS 2011 mit Hybrid Router (12)

Frage von stolli zum Thema Windows Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Windows Server
SBS 2011 - Fehler bei Server-Sicherung (20)

Frage von Irolan zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...