Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2011, IMAP4 keine Verbindung

Frage Microsoft Exchange Server

Mitglied: stormwind81

stormwind81 (Level 2) - Jetzt verbinden

23.05.2011 um 18:12 Uhr, 5267 Aufrufe, 2 Kommentare

Hallo,

Ich bekomme keine verbindung für IMAP4 auf einem frisch installiertem SBS 2011


1. Hab die Firewall (Hardware) kontrolliert. Die benötigten Ports 143 und 993 sind freigegeben.
2. Hab die Firewall (Hardware) deaktiviert.
3. Hab die Firewall am Server kontrolliert. Port wird dort nicht geblockt.
4. in der Exchange Console ist IMAP4 aktiviert


Was kann ich noch überprüfen?


Laut ner MS Seite muss man mit dem telnet Befehl: Telnet-IP address of Mail server (Exchange) 143
eine Antwort bekommen.

Ich bekomme leider keine.


lg
Chris
Mitglied: tonabnehmer
23.05.2011 um 19:44 Uhr
Läuft der Dienst (Systemsteuerung -> Verwaltung -> Dienste)? Per Telnet am besten erstmal auf dem SBS selbst probieren, dann erst von Außen.
Bitte warten ..
Mitglied: stormwind81
23.05.2011 um 20:56 Uhr
Hallo tonabnehmer

Du bist der Held des Tages!
Hattest genau den richtigen Riecher. ;)

Daran hab ich garnicht gedacht, da ich nur kurz in der Exchange Console nachgesehen hatte und da stand überall "aktiviert".
Aber eigentlich war damit nur "bereit" gemeint.

Musste den Dienst erst manuell starten lassen.
hehe

vlg
Chris
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2011 Migration auf SBS 2011 - Zertifikatsprobleme (3)

Frage von aschinnerl zum Thema Exchange Server ...

Windows Server
SBS 2011 Standard virtualisieren (24)

Frage von HeinrichM zum Thema Windows Server ...

Windows Server
Remotedesktop Zugang an SBS 2011 (4)

Frage von chazon zum Thema Windows Server ...

Windows Server
gelöst SBS 2011 - Domäne (7)

Frage von MiSt zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (18)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Proxy Server Settings Cloud + EWS (17)

Frage von SomebodyToLove zum Thema Exchange Server ...

Windows Server
PDF Editor für den Einsatz auf Terminal Servern (15)

Frage von kwame501 zum Thema Windows Server ...