Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2011 kein Internetzugriff mehr im Netzwerk

Frage Microsoft Windows Netzwerk

Mitglied: leech2k

leech2k (Level 1) - Jetzt verbinden

08.02.2012 um 12:53 Uhr, 5658 Aufrufe, 3 Kommentare

SBS 2011 (Fortigate 60 Router)

Hey Leute,

folgendes Problem:
Aufgrund irgendeines Fehlers (ich weiß aber nicht welcher) haben manche Leute im AD auf einmal keinen Internetzugriff mehr, andere Wiederum schon. Einige Benutzer (WIndows 7) haben in der Taskleiste keine Konnektivität, können aber auf die Emails sowie auf die freigegebenen Ordner zugreifen. IP Adressen werden aber vergeben (im DNS sind sie auch eingetragen).
Ein Benutzer hat sich dann mit dem Netbook eingeloggt (selber Benutzername) und hat auf dem Netbook aber den zugriff (Hat am normalen Standrechner win7 und am netbook auch). Ein WIndows XP Client hat auch Zugriff. Es tritt einfach sporadisch auf (so blöd es klingt 50/50 Chance). Warumj weiß ich aber nicht.

Hat irgendwer schonmal ähnliches erlebt und könnte seine Weisheit mit mir teilen?

LG
Mitglied: jayjay0911
08.02.2012 um 13:35 Uhr
Zugriff auf E-Mails und Netzlaufwerke hat nichts mit Internetzugriff zu tun. Da du einen SBS 2011 einsetzt, gehe ich mal davon aus, dass ihr den Exchange nutzt.
Was genau klappt den nicht? Werden keine Internetseiten angezeigt? Welcher Fehler steht da genau?
Setzt ihr einen Proxy ein? Sind auf den Clients die DNS Einstellungen korrekt? Was passiert z.B. bei einem Client, wo das Internet nicht geht, bei einem nslookup auf www.google.de??
Bitte warten ..
Mitglied: ubuwinapp
13.02.2012 um 18:49 Uhr
Ich habe heute wirklich gestaunt...gestern einen PC mit XP in Netz-Privat neu installiert, Updates gezogen, Virenschutz drauf. Heute beim Kunden aufgestellt. Netz-Firma mit SBS 2011, kein ISA(!), keine Gruppenrichtlinien, DHCP richtig konfiguriert (alte Adresse vom vortag erhalten).
Der PC will nicht online sein??? Zugriff auf Server funktioniert, alle Netzlaufwerke sind da, auch RDP funktioniert (Aufbau ist etwas langsam).
Fehlersuche: Kabel getauscht, Port am Switch getauscht, direkt an den Switch, feste IP...keine Änderung. Andere PCs gehen online...PC an den Platz eines funktionierenden PCs angeschlossen mit dessen IP - klappt nicht. Rein in Domäne, raus aus der Domäne...wieder rein...
dann habe ich mein Macbook an den Switch gesteckt und jetzt gehts los: Wikipedia läuft zäh, kein Google, Youtube läuft...alles extrem langsam.
Bin jetzt wieder in meinem Netz-Privat. Hier läuft alles in bester Geschindigkeit.

Ich könnte jetzt auch mal Weisheit vertragen
Bitte warten ..
Mitglied: flyinghuman
24.02.2012 um 07:40 Uhr
Ich habe das gleiche Problem. Hast du eine Lösung gefunden?
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst SBS 2011 - Domäne (7)

Frage von MiSt zum Thema Windows Server ...

Windows Server
gelöst Einrichten SBS 2011 mit Hybrid Router (12)

Frage von stolli zum Thema Windows Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Windows Server
SBS 2011 - Fehler bei Server-Sicherung (20)

Frage von Irolan zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...