Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2011 kein Internetzugriff mehr im Netzwerk

Frage Microsoft Windows Netzwerk

Mitglied: leech2k

leech2k (Level 1) - Jetzt verbinden

08.02.2012 um 12:53 Uhr, 5783 Aufrufe, 3 Kommentare

SBS 2011 (Fortigate 60 Router)

Hey Leute,

folgendes Problem:
Aufgrund irgendeines Fehlers (ich weiß aber nicht welcher) haben manche Leute im AD auf einmal keinen Internetzugriff mehr, andere Wiederum schon. Einige Benutzer (WIndows 7) haben in der Taskleiste keine Konnektivität, können aber auf die Emails sowie auf die freigegebenen Ordner zugreifen. IP Adressen werden aber vergeben (im DNS sind sie auch eingetragen).
Ein Benutzer hat sich dann mit dem Netbook eingeloggt (selber Benutzername) und hat auf dem Netbook aber den zugriff (Hat am normalen Standrechner win7 und am netbook auch). Ein WIndows XP Client hat auch Zugriff. Es tritt einfach sporadisch auf (so blöd es klingt 50/50 Chance). Warumj weiß ich aber nicht.

Hat irgendwer schonmal ähnliches erlebt und könnte seine Weisheit mit mir teilen?

LG
Mitglied: jayjay0911
08.02.2012 um 13:35 Uhr
Zugriff auf E-Mails und Netzlaufwerke hat nichts mit Internetzugriff zu tun. Da du einen SBS 2011 einsetzt, gehe ich mal davon aus, dass ihr den Exchange nutzt.
Was genau klappt den nicht? Werden keine Internetseiten angezeigt? Welcher Fehler steht da genau?
Setzt ihr einen Proxy ein? Sind auf den Clients die DNS Einstellungen korrekt? Was passiert z.B. bei einem Client, wo das Internet nicht geht, bei einem nslookup auf www.google.de??
Bitte warten ..
Mitglied: ubuwinapp
13.02.2012 um 18:49 Uhr
Ich habe heute wirklich gestaunt...gestern einen PC mit XP in Netz-Privat neu installiert, Updates gezogen, Virenschutz drauf. Heute beim Kunden aufgestellt. Netz-Firma mit SBS 2011, kein ISA(!), keine Gruppenrichtlinien, DHCP richtig konfiguriert (alte Adresse vom vortag erhalten).
Der PC will nicht online sein??? Zugriff auf Server funktioniert, alle Netzlaufwerke sind da, auch RDP funktioniert (Aufbau ist etwas langsam).
Fehlersuche: Kabel getauscht, Port am Switch getauscht, direkt an den Switch, feste IP...keine Änderung. Andere PCs gehen online...PC an den Platz eines funktionierenden PCs angeschlossen mit dessen IP - klappt nicht. Rein in Domäne, raus aus der Domäne...wieder rein...
dann habe ich mein Macbook an den Switch gesteckt und jetzt gehts los: Wikipedia läuft zäh, kein Google, Youtube läuft...alles extrem langsam.
Bin jetzt wieder in meinem Netz-Privat. Hier läuft alles in bester Geschindigkeit.

Ich könnte jetzt auch mal Weisheit vertragen
Bitte warten ..
Mitglied: flyinghuman
24.02.2012 um 07:40 Uhr
Ich habe das gleiche Problem. Hast du eine Lösung gefunden?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2011 Migration auf SBS 2011 - Zertifikatsprobleme (3)

Frage von aschinnerl zum Thema Exchange Server ...

Windows Server
Migration SBS 2011 auf SBS 2011 mit gleicher Hardware (6)

Frage von IT-Baerchen zum Thema Windows Server ...

Windows Server
SBS 2011 Standard virtualisieren (24)

Frage von HeinrichM zum Thema Windows Server ...

Windows Server
gelöst SBS 2011 - Domäne (7)

Frage von MiSt zum Thema Windows Server ...

Neue Wissensbeiträge
Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(1)

Information von DerWoWusste zum Thema Microsoft ...

Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(6)

Information von LordGurke zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (19)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (15)

Frage von Lynkon zum Thema TK-Netze & Geräte ...