Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2011 Standart, leerer Desktop

Frage Microsoft Windows Server

Mitglied: Saukerl

Saukerl (Level 1) - Jetzt verbinden

08.04.2011 um 09:03 Uhr, 7488 Aufrufe, 2 Kommentare

Hallo,
ich habe ein Problem mit einer Trial Installation des SBS 2011 Standard.
Als Server liegt ein FSC TX150 S6 zu Grunde, die Installation läuft problemlos ab.
Nach der Installation stand der Server noch eine Woche "rum" bevor er eigentlich eingesetzt werden sollte, nach der Anmeldung erscheint nun jedoch nur noch die Servermanagementconsole und sonst nichts...
Laut Taskmanager ist der explorer aktiv, auch neustart des explorers bringt leider nichts.
Mit einem anderen User anmelden bringt auch nichts.

Der Server wurde auch schon neu aufgesetzt ,lässt man ihn dann ein paar Tage aus tritt das Problem wieder auf...

Vielleicht ist es ja nur eine Kleinigkeit, jedoch kann ich mir nicht vorstellen welche... evtl Hardware inkompatibel ...

Für eure Hilfe wäre ich sehr dankbar.
Mitglied: mannl-edv
30.03.2012 um 19:43 Uhr
Ich habe diesen Fehler im Rahmen von mehreren Testinstallationen erlebt, er tritt aus unerkennbaren Gründen immer mal wieder auf.
Als Hardware aktuell ein ASUS-Board M4A88T mit OnBoard-Grafik, das Windows 2011 SBS mit allen aktuellen Updates.
Meist hat es geholfen, den Rechner im VGA-Modus zu starten (Fehler tritt dabei auch auf) und danach wieder in voller Auflösung.
Gibt es noch andere Ideen?
Bitte warten ..
Mitglied: Saukerl
31.03.2012 um 11:52 Uhr
Hi,
soweit ich mich erinnern kann lag das Problem daran das der Server nicht mit dem Internet ( oder wars LAN ) verbunden war.
Kaum hatte man ihn mit angeschlossener Nic gebootet war der Fehler weg.
Hoffe des klappt bei dir
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
SBS 2011 Standard virtualisieren (24)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Windows Server
SBS 2011 - Sharepoint Fehler KB2580174

Frage von Markowitsch zum Thema Windows Server ...

Windows Server
SBS 2011 freigegebene Ordner (7)

Frage von MiSt zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...