Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2011 verwendet im Migrationsassistenten den alten SBS2003 als Router.

Frage Microsoft Windows Server

Mitglied: elmich

elmich (Level 1) - Jetzt verbinden

26.06.2013 um 12:19 Uhr, 1378 Aufrufe, 1 Kommentar

Hallo zusammen,

nachdem ich jetzt mehrere Stunden gesucht habe, muss ich dann doch mal fragen.

Ich migriere gerade den SBS 2003 auf SBS 2011 und stecke im Migrationsassistenten.

Dieser will beim Konfigurieren immer den SBS 2003 als Router erkannt haben und nicht den Router (192.168.100.97), der als Default Gateway eingetragen ist.

Wie kann ich ihm das abgewöhnen?

IPCONFIG:

01.
Windows-IP-Konfiguration 
02.
 
03.
   Hostname  . . . . . . . . . . . . : PP-SBS11 
04.
   Primäres DNS-Suffix . . . . . . . : domain.intern 
05.
   Knotentyp . . . . . . . . . . . . : Broadcast 
06.
   IP-Routing aktiviert  . . . . . . : Nein 
07.
   WINS-Proxy aktiviert  . . . . . . : Nein 
08.
   DNS-Suffixsuchliste . . . . . . . : domain.intern 
09.
 
10.
Ethernet-Adapter LAN-Verbindung: 
11.
 
12.
   Verbindungsspezifisches DNS-Suffix: 
13.
   Beschreibung. . . . . . . . . . . : Intel(R) 82576-Gigabit-Dualanschluss-Netzwerkverbindung 
14.
   Physikalische Adresse . . . . . . : D8-D3-85-E2-5E-8A 
15.
   DHCP aktiviert. . . . . . . . . . : Nein 
16.
   Autokonfiguration aktiviert . . . : Ja 
17.
   Verbindungslokale IPv6-Adresse  . : fe80::456e:d9f3:1fcf:2fc4%11(Bevorzugt) 
18.
   IPv4-Adresse  . . . . . . . . . . : 192.168.100.2(Bevorzugt) 
19.
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0 
20.
   Standardgateway . . . . . . . . . : 192.168.100.97 
21.
   DHCPv6-IAID . . . . . . . . . . . : 249090949 
22.
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-19-5B-5E-5D-D8-D3-85-E2-5E-8A 
23.
 
24.
   DNS-Server  . . . . . . . . . . . : ::1 
25.
                                       192.168.100.2 
26.
                                       127.0.0.1 
27.
   NetBIOS über TCP/IP . . . . . . . : Aktiviert 
28.
 
29.
Tunneladapter isatap.{99A33B58-27DC-4B61-BE3D-47438E43FC8E}: 
30.
 
31.
   Medienstatus. . . . . . . . . . . : Medium getrennt 
32.
   Verbindungsspezifisches DNS-Suffix: 
33.
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter 
34.
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0 
35.
   DHCP aktiviert. . . . . . . . . . : Nein 
36.
   Autokonfiguration aktiviert . . . : Ja
Mitglied: elmich
26.06.2013 um 16:01 Uhr
Gelöst!

Ich musste erst den DHCP Server vom alten auf den neuen Server verschieben.

Danke fürs Zuhören
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst Einrichten SBS 2011 mit Hybrid Router (12)

Frage von stolli zum Thema Windows Server ...

Windows Server
gelöst SBS 2011 - Domäne (7)

Frage von MiSt zum Thema Windows Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Windows Server
SBS 2011 - Fehler bei Server-Sicherung (20)

Frage von Irolan zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (24)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...