Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2k3: Serverleistungsbericht - Seite nicht gefunden?

Frage Microsoft Windows Server

Mitglied: 32619

32619 (Level 1)

24.10.2006 um 14:08 Uhr, 5677 Aufrufe, 2 Kommentare

Hallo!

Habe bei einem Kunden folgendes Problem:
Der dort befindliche Server (SBS 2003 Standard) erstellt jeden Tag um 6 in der Früh einen
Serverleistungsbericht, der dann anschließend per Mail versendet wird.
Jedoch steht im Mail, sowie auch in der Serververwaltungskonsole:



Die Seite wurde nicht gefunden
Die von Ihnen gesuchte Seite wurde eventuell entfernt, ihr Name wurde ge䮤ert, oder die
Seite ist vor?hend nicht verf?
Versuchen Sie Folgendes:

Stellen Sie sicher, dass die in der Adresszeile des Browsers angezeigte Websiteadresse richtig geschrieben und formatiert ist.
Wenn Sie diese Seite ?inen Hyperlink erreicht haben, teilen Sie dem Websiteadministrator mit, dass der Hyperlink nicht richtig formatiert ist.
Klicken Sie auf die Schaltfl䣨e Zur?>, um einen anderen Hyperlink auszuprobieren.
HTTP Error 404 - File or directory not found. (HTTP-Fehler 404 - Datei oder Verzeichnis wurde nicht gefunden.)
Internetinformationsdienste (Internet Information Services oder IIS)

Technische Informationen (f?portpersonal)

Wechseln Sie zu Microsoft Product Support Services, und suchen Sie nach den Worten "HTTP" und "404".
֦fnen Sie die IIS-Hilfe, die im IIS-Manager (inetmgr) zur Verf?steht, und suchen Sie nach den Themen "Website-Setup", "Allgemeine Verwaltungsaufgaben" und "Informationen zu benutzerdefinierten Fehlermeldungen".


Was hats es da? Er erstellt vermutlich die HTML-Seite an einem falschen Pfad und bindet somit keine in die Konsole wie in das Mail ein?!

Mit freundlichen Grüßen
Clemens



EDIT:
Nach einer Neuinstallation von IIS schauen die Fehlermeldungen jetzt anders aus:


Serverfehler in der Anwendung '/'.
Die Ressource kann nicht gefunden werden.
Beschreibung: HTTP 404. Die gesuchte Ressource, oder eine ihrer Abhängigkeiten, wurde möglicherweise entfernt, umbenannt oder ist nicht verfügbar. Überprüfen Sie folgenden URL, und stellen Sie sicher, dass er richtig buchstabiert wurde.

Angeforderter URL: /monitoring/perf.aspx


Versionsinformationen: Microsoft .NET Framework Version:1.1.4322.2300; ASP.NET-Version:1.1.4322.2300
Mitglied: emjott
20.07.2009 um 16:29 Uhr
Hallo mascoxx,

konntest du das Problem in der Zwischenzeit beheben?

Gruß Matze
Bitte warten ..
Mitglied: 32619
20.07.2009 um 16:36 Uhr
Ja und nein... bei diesem Kunden schon - bei einem anderen nicht.
Weiß ehrlich gesagt nicht mehr, woran es gelegen hat.
Aber wenn es du weißt, dann rüber damit ;)

LG
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (4)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Windows Server
gelöst SBS 2011 - Domäne (7)

Frage von MiSt zum Thema Windows Server ...

Windows Server
gelöst Einrichten SBS 2011 mit Hybrid Router (12)

Frage von stolli zum Thema Windows Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...