Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS Console und Exchange

Frage Microsoft Exchange Server

Mitglied: elgreconiko

elgreconiko (Level 1) - Jetzt verbinden

08.10.2011 um 12:19 Uhr, 2321 Aufrufe, 3 Kommentare

Hallo,

habe seit gestern ein Problem mit warscheinlich dem Exchange.

Bei uns im Betrieb haben wir einen SBS 2008 mit exchange usw...

Das Problem ist jetzt das wenn ich über die SBS Console einen Benutzer anlege und dort seine emal adresse angebe ist als endung z.b @xxx.de das ist auch richtig

wird der benutzer aber angelegt so erscheint dan nicht mehr benutzer@xxx.de sondern benutzer@xxx.local.. Ich muss dan immer manuel in die Exchange verwaltungskonsole und dort den smtp benutzer@xxx.de eintragen manuel.

Beim Hub-Transport unter Akzeptierte Domänen ist die xxx.de als Standart aktiviert.

Habt ihr das Problem schonmal gehabt ?

LG
Mitglied: redocomp
09.10.2011 um 19:15 Uhr
hi,

vermutlich hast du eine default Adressrichtlinie und dort ist @xxx.local als Standard definiert.
Bitte prüfe das mal unter Adressrichtlinien....

redocomp
Bitte warten ..
Mitglied: elgreconiko
12.10.2011 um 10:46 Uhr
Nö in der Adressrichtlinie ist die richtige domain eingetragen also @xxx.de
Bitte warten ..
Mitglied: elgreconiko
12.10.2011 um 11:33 Uhr
habe den fehler gefunden.... bei meiner Adressrichtlinie benutze ich benutzerdefinierte atribute...

die übernimmt das konto nicht richtig und nimmt deswegen die default policy...

weis jemand wenn ich einen benutzer über sbs console anlege wie ich dem ein benutzerdefiniertes atribut zuweisen kann ??

oder wo ich das machen kann auser im exchange ?

LG
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Update auf SP3 (3)

Frage von Mazenauer zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...