Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS neu installiert und schon ein paar Fehlermeldungen!?

Frage Microsoft Windows Server

Mitglied: aschinnerl

aschinnerl (Level 2) - Jetzt verbinden

30.01.2007, aktualisiert 03.02.2007, 3970 Aufrufe, 11 Kommentare

Ich bin soeben dabei einen neuen Windows SBS Server aufzusetzen. Gleich nach der Installation habe ich schon die ersten Probleme.

Das Companyweb und die Nutzungsanzeige (Monitoring) ist nicht erreichbar! Bekomme den Fehler HTTP 404 File or Directory not found.


Das muss der SBS doch alles von selber einrichten, oder?
Mitglied: Hosch
31.01.2007 um 11:27 Uhr
Wenn bei der Installation auch eine Fehlermeldung bezüglich des Intranets angezeigt wurde, dann hast Du eine "ursprüngliche Version" vom SBS2003. Bei der laufen irgendwelche Zertifikate im November 2003 aus.
Das heißt: Vor der Inst. der SBS-Kompnenten das Datum auf irgendwann vor November2003 zurückstellen, dann läuft die Inst. auch sauber durch.
Bitte warten ..
Mitglied: aschinnerl
31.01.2007 um 11:38 Uhr
Wenn bei der Installation auch eine
Fehlermeldung bezüglich des Intranets
angezeigt wurde, dann hast Du eine
"ursprüngliche Version" vom
SBS2003. Bei der laufen irgendwelche
Zertifikate im November 2003 aus.
Das heißt: Vor der Inst. der
SBS-Kompnenten das Datum auf irgendwann vor
November2003 zurückstellen, dann
läuft die Inst. auch sauber durch.

Meine Version ist der Small Business Server Premium R2.

Habe jetzt nochmals alles neu aufgesetzt, OHNE irgendwelche Updates! Jetzt funktioniert alles. Werde jetzt noch probieren alle Updates zu installieren, mal sehen ob dann auch noch alles geht! Ich denke das es am den Frame Network liegt!
Bitte warten ..
Mitglied: Hosch
31.01.2007 um 11:44 Uhr
Aha, das mit dem PremiumR2 hattest Du anfangs nicht erwähnt. Bei Anfragen hier bitte immer genaue Bezeichnungen angeben, dann sparen sich andere unnötige Tipparbeit.
Bitte warten ..
Mitglied: geTuemII
31.01.2007 um 13:57 Uhr
Hast du das Alias fürs Companyweb in den DNS eingetragen? Das konfiguriert SBS nicht selber, da ist Handarbeit gefragt.

geTuemII
Bitte warten ..
Mitglied: aschinnerl
31.01.2007 um 14:17 Uhr
Hast du das Alias fürs Companyweb in den
DNS eingetragen? Das konfiguriert SBS nicht
selber, da ist Handarbeit gefragt.

geTuemII

Wo genau hätte ich das müssen?

Komisch ist das nicht den Server jetzt einfach neu aufgesetzt habe, inkl. Exchange usw. und danach erst sämtliche Updates bis auf Framework. Jetzt funktioniert alles einwandfrei!
Bitte warten ..
Mitglied: geTuemII
31.01.2007 um 17:33 Uhr
Wo genau hätte ich das müssen?

DNS --> Forward-Lookup --> Domainname --> rechte Maus --> Neuer Alias (CNAME) --> FQDN: companyweb --> Zielhost: server.domain.local (mit Durchsuchen) --> OK

geTuemII
Bitte warten ..
Mitglied: aschinnerl
31.01.2007 um 20:05 Uhr
> Wo genau hätte ich das
müssen?

DNS --> Forward-Lookup --> Domainname
--> rechte Maus --> Neuer Alias (CNAME)
--> FQDN: companyweb --> Zielhost:
server.domain.local (mit Durchsuchen) -->
OK

geTuemII

Vielen dank, werde ich mir für das nächste mal merken!
Bitte warten ..
Mitglied: aschinnerl
02.02.2007 um 20:55 Uhr
Ich habe jetzt genau wieder das gleiche Problem.

Wenn ich im IE localhost eingebe und dann auf "Interne Firmenwebsite" gehe kommt der Fehler "Die Webseite kann nicht angezeigt werden."


Ich habe im DNS bereits überprüft ob er Eintrag vorhanden ist, und das war er auch!
Bitte warten ..
Mitglied: geTuemII
02.02.2007 um 21:43 Uhr
Netzweite Suche mit SBS companyweb 404 fand ua. folgendes:
http://forums.techarena.in/showthread.php?t=392941

geTuemII
Bitte warten ..
Mitglied: aschinnerl
03.02.2007 um 08:49 Uhr
Diesmal habe ich leider nicht den Fehler 404 sondern Die Webseite kann nicht angezeigt werden!
Bitte warten ..
Mitglied: geTuemII
03.02.2007 um 09:08 Uhr
Dann versuche doch mal die Suchmaschine deines geringsten Mißtrauens mit "kann nicht angezeigt" companyweb bzw. das Thema wird/wurde in den MS-Groups ausführlich diskutiert.

geTuemII
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2011 - Fehlermeldungen + Lösungen
Anleitung von d4shoerncheNWindows Server

Guten Morgen Kollegen, ich würde hier gerne einen Thread eröffnen um beliebte Fehlermeldungen + Lösungen für den Small Business ...

Windows Server
SBS nimmt neue Internetverbindung nicht
gelöst Frage von 91087Windows Server17 Kommentare

Hallo bin an einem Problem bei dem ich nicht mehr weiter weiss, habe einen SBS2008 im EinsatzIP Adressbereich:192.168.0.1-254 Router ...

Drucker und Scanner
Windows 7 installiert ständig neuen Drucker - wie ausblenden???
Frage von upietheDrucker und Scanner6 Kommentare

Hallo zusammen, hier gibt es ein Windows 7 Notebook, da installiert sich ständig ein weiterer Drucker zu den bestehenden ...

Windows 7
Neue USB-Geräte werden nicht erkannt bzw. nicht installiert
gelöst Frage von SarekHLWindows 714 Kommentare

Hallo zusammen, meine Zahnärztin hatte mich gebeten, auf ihrem PC (Windows 7 professional x86) eine WebCam zu installieren. Dies ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...