Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS neu installiert und schon ein paar Fehlermeldungen!?

Frage Microsoft Windows Server

Mitglied: aschinnerl

aschinnerl (Level 2) - Jetzt verbinden

30.01.2007, aktualisiert 03.02.2007, 3948 Aufrufe, 11 Kommentare

Ich bin soeben dabei einen neuen Windows SBS Server aufzusetzen. Gleich nach der Installation habe ich schon die ersten Probleme.

Das Companyweb und die Nutzungsanzeige (Monitoring) ist nicht erreichbar! Bekomme den Fehler HTTP 404 File or Directory not found.


Das muss der SBS doch alles von selber einrichten, oder?
Mitglied: Hosch
31.01.2007 um 11:27 Uhr
Wenn bei der Installation auch eine Fehlermeldung bezüglich des Intranets angezeigt wurde, dann hast Du eine "ursprüngliche Version" vom SBS2003. Bei der laufen irgendwelche Zertifikate im November 2003 aus.
Das heißt: Vor der Inst. der SBS-Kompnenten das Datum auf irgendwann vor November2003 zurückstellen, dann läuft die Inst. auch sauber durch.
Bitte warten ..
Mitglied: aschinnerl
31.01.2007 um 11:38 Uhr
Wenn bei der Installation auch eine
Fehlermeldung bezüglich des Intranets
angezeigt wurde, dann hast Du eine
"ursprüngliche Version" vom
SBS2003. Bei der laufen irgendwelche
Zertifikate im November 2003 aus.
Das heißt: Vor der Inst. der
SBS-Kompnenten das Datum auf irgendwann vor
November2003 zurückstellen, dann
läuft die Inst. auch sauber durch.

Meine Version ist der Small Business Server Premium R2.

Habe jetzt nochmals alles neu aufgesetzt, OHNE irgendwelche Updates! Jetzt funktioniert alles. Werde jetzt noch probieren alle Updates zu installieren, mal sehen ob dann auch noch alles geht! Ich denke das es am den Frame Network liegt!
Bitte warten ..
Mitglied: Hosch
31.01.2007 um 11:44 Uhr
Aha, das mit dem PremiumR2 hattest Du anfangs nicht erwähnt. Bei Anfragen hier bitte immer genaue Bezeichnungen angeben, dann sparen sich andere unnötige Tipparbeit.
Bitte warten ..
Mitglied: geTuemII
31.01.2007 um 13:57 Uhr
Hast du das Alias fürs Companyweb in den DNS eingetragen? Das konfiguriert SBS nicht selber, da ist Handarbeit gefragt.

geTuemII
Bitte warten ..
Mitglied: aschinnerl
31.01.2007 um 14:17 Uhr
Hast du das Alias fürs Companyweb in den
DNS eingetragen? Das konfiguriert SBS nicht
selber, da ist Handarbeit gefragt.

geTuemII

Wo genau hätte ich das müssen?

Komisch ist das nicht den Server jetzt einfach neu aufgesetzt habe, inkl. Exchange usw. und danach erst sämtliche Updates bis auf Framework. Jetzt funktioniert alles einwandfrei!
Bitte warten ..
Mitglied: geTuemII
31.01.2007 um 17:33 Uhr
Wo genau hätte ich das müssen?

DNS --> Forward-Lookup --> Domainname --> rechte Maus --> Neuer Alias (CNAME) --> FQDN: companyweb --> Zielhost: server.domain.local (mit Durchsuchen) --> OK

geTuemII
Bitte warten ..
Mitglied: aschinnerl
31.01.2007 um 20:05 Uhr
> Wo genau hätte ich das
müssen?

DNS --> Forward-Lookup --> Domainname
--> rechte Maus --> Neuer Alias (CNAME)
--> FQDN: companyweb --> Zielhost:
server.domain.local (mit Durchsuchen) -->
OK

geTuemII

Vielen dank, werde ich mir für das nächste mal merken!
Bitte warten ..
Mitglied: aschinnerl
02.02.2007 um 20:55 Uhr
Ich habe jetzt genau wieder das gleiche Problem.

Wenn ich im IE localhost eingebe und dann auf "Interne Firmenwebsite" gehe kommt der Fehler "Die Webseite kann nicht angezeigt werden."


Ich habe im DNS bereits überprüft ob er Eintrag vorhanden ist, und das war er auch!
Bitte warten ..
Mitglied: geTuemII
02.02.2007 um 21:43 Uhr
Netzweite Suche mit SBS companyweb 404 fand ua. folgendes:
http://forums.techarena.in/showthread.php?t=392941

geTuemII
Bitte warten ..
Mitglied: aschinnerl
03.02.2007 um 08:49 Uhr
Diesmal habe ich leider nicht den Fehler 404 sondern Die Webseite kann nicht angezeigt werden!
Bitte warten ..
Mitglied: geTuemII
03.02.2007 um 09:08 Uhr
Dann versuche doch mal die Suchmaschine deines geringsten Mißtrauens mit "kann nicht angezeigt" companyweb bzw. das Thema wird/wurde in den MS-Groups ausführlich diskutiert.

geTuemII
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Windows Server
gelöst SBS 2011 - Domäne (7)

Frage von MiSt zum Thema Windows Server ...

Windows Server
gelöst Einrichten SBS 2011 mit Hybrid Router (12)

Frage von stolli zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...