Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS - OWA-Anmeldung geht nicht - Lizenzproblem?

Frage Microsoft Windows Server

Mitglied: NetworkingHomer

NetworkingHomer (Level 1) - Jetzt verbinden

11.05.2008, aktualisiert 13.05.2008, 4521 Aufrufe, 1 Kommentar

Hallo Leute!

Es geht um einen SBS R2 Premium (Update von Standard auf Premium).

Er hat 10 Device-CALS, keine User-CALS. Jetzt hab ich OWA eingerichtet, also der Internetzugriff auf das Server-Exchange. Die Login-Maske kommt, er nimmt die Anmeldedaten an, lädt dann aber wieder das Loginfenster. Ein Login findet also nicht statt. Dies ist ein Fehler, denn er sollte ja das OWA öffnen. Dieser Vorgang funktioniert übrigens, wenn man es im LAN-Bereich durchführt, nur im WAN (=Internet) schlägt es fehl.

Meine Fehlervermutung: Die Ursache liegt daran, dass der Server keine User-CALS installiert hat, richtig? Anmerkun dazu: Wir haben welche bestellt, aber es kamen leider Device-CALS.

Wieviele User-CALS brauche ich, wenn wir 5 OWA-User und 10 User insgesamt haben? Anmerkung: Es sind ja auch 10 Devive-CALS vorhanden. Diese Frage ist nicht trivial, die können auch nicht immer die Jungs von Microsoft beantworten. Bevor ich da wieder anrufe, versuche ich es lieber hier.

Muss man beim Standardwebserver oder in der ISA eigentlich spezielle Rechte für die OWA-Regel vergeben? Das hab ich nämlich alles so gelassen.

Ich hab den OWA-Access mit einem Laptop probiert, der eine D-CAL verbraucht und ging daher davon aus, dass es auch ohne U-CAL klappt. Gibt es vielleicht doch einen Konfigurationsfehler?

Ist es sicherheitstechnisch OK, den P-Key auf der Firmen-Internetseite zu veröffentlichen?

Danke fürs Lesen und ich freue mich sehr auf Eure Antworten!


Schöne sonnige Grüße

Wolfgang
Mitglied: NetworkingHomer
13.05.2008 um 02:07 Uhr
Hat sich erledigt, es war ein Haken
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(5)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Neue email auf sbs 2011 geht nur mit internen emailabsendern (6)

Frage von jensgebken zum Thema Exchange Server ...

Exchange Server
gelöst OWA nach Update auf SBS 2011 nicht erreichbar (4)

Frage von manuel1985 zum Thema Exchange Server ...

Windows 10
gelöst PdfFactory defekt - Windows 10 Profil reparieren - wie geht das? (4)

Frage von Rene1976 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...