Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS Server 2003-Exchange holt per Pop3 Mails ab, stellt diese aber nicht in den Postfächern zur Verfügung

Frage Microsoft Exchange Server

Mitglied: winsrvadm

winsrvadm (Level 1) - Jetzt verbinden

19.12.2007, aktualisiert 22:48 Uhr, 8087 Aufrufe, 4 Kommentare

Hallo zusammen,

ich bin am Einrichten eines SBS Server 2003. Ich habe den Pop3 Connector und den SMTP-Connector eingerichtet.
E-Mails versenden geht. Allerdings holt der Pop3-Connector die Mails zwar online ab (Mails sind bei Web.de nicht mehr zu sehen), die Mails werden aber nicht in den entsprechenden Exchangepostfächern zur Verfügung gestellt. (Pop3 Connector Zuweisung an Exchangepostfach habe ich gemacht!)

Kennt jemand das Problem, bzw. kann mir jemand einen Tipp geben wie ich das zum Laufen bekomme??

Vielen Dank im Voraus!

Gruß
winsrvadm
Mitglied: andy0815
19.12.2007 um 20:01 Uhr
- Empfängerrichtlinien/Domänen im System-Manager richtig eingestellt?

- eMail Adressen unter Benutzer im AD eingetragen (inkl. Lokale Adresse, z.b. benutzer1@domäne.local)
Bitte warten ..
Mitglied: winsrvadm
19.12.2007 um 20:49 Uhr
also die E-Mailadressen sind bei den Benutzern alle eingetragen, die externe und die lokale.
Was meinst du mit den Empfängerrichtlinien?
Kannst du mir sagen, worauf ich da achten muss, bzw. was dort eingestellt sein muss?

Vielen Dank im Voraus!
Bitte warten ..
Mitglied: andy0815
19.12.2007 um 21:51 Uhr
Die entsprechende Domain, lokal und im internet.

http://www.msexchangefaq.de/server/richtlinien.htm

Ich denke aber das kann auch nicht das Problem sein.

Man müsste sich das ganze mal anschauen
Wenn du willst kann ich mal per NetViewer drauf gehen.
Schreib mich einfach im ICQ an wenn ja.
Bitte warten ..
Mitglied: winsrvadm
19.12.2007 um 22:48 Uhr
Vielen Dank für dein Angebot.
Ich schaue mir das Ganze noch mal an. Wenn ich nicht zu Rande komme, melde ich mich bei dir.
Vielen Dank im Voraus!

Gruß
winsrvadm
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...