Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS Server versendet Mails mit Anhängen > 5MB mehrfach

Frage Microsoft Exchange Server

Mitglied: kowalzik

kowalzik (Level 1) - Jetzt verbinden

20.06.2006, aktualisiert 20.07.2006, 5007 Aufrufe, 6 Kommentare

Hallo,

wir haben zu einem vorhandenem W3K Domänencontroller nach MS Anleitung einen SBS 2003 Server hinzugefügt.
Es wurde auch das Exchange SP2 installiert

Nun passiert folgendes: Wird eine Mail von einem Outlook 2003 Klient mit einem Anhang >5MB versendet, so wird diese
20-50fach an den Empfänger versendet.
Schaut man sich den SMTP Connector an dann wird die Mail 1x versendet...Warteschlange leer und nach einpaar Minuten ist die Mail wieder in der Warteschlange und wird dann zigfach versendet.

Wer hat mir einige Ideen zu diesem Fall ?

Danke

Wolfgang
Mitglied: unzhurst
21.06.2006 um 08:47 Uhr
Hallo Wolfgang,

du schaust wahrscheinlich in den Warteschlangen?
Hast du mal geschaut von wo nach wo die Mails geschickt werden?
Kalr, die erste kommt von dir intern - aber von wo kommen die anderen
und wo gehen sie hin?
Geht die Mail wirklich 20-50 fach an den gleichen Empfänger - wo genau
siehst du das?

Gruß
Patrick
Bitte warten ..
Mitglied: kowalzik
21.06.2006 um 14:40 Uhr
Hallo,

danke für die Nachricht.

In der Warteschlange kannst du nach Nachrichten suchen.

Gebe ich dort den Absender ein, dann erscheint meine Mail.

Erst wenn ich diese dann lösche, hört der Spuk auf.

Das Fehlverhalten ist keine Ursache des Provider, da dieses bei

anderen SMTP-Servern (Provider) auch passiert..(1und1, verio...)

Und die Mails gehen wirklich x-mal an den eingetragenen Empfänger...habe mit

vielen schon telefoniert....

Gruß
Wolfgang
Bitte warten ..
Mitglied: unzhurst
21.06.2006 um 14:41 Uhr
Läuft auf dem Server vielleicht einen VirenScanner für Exchange
der grad ein Problem hat?

Gruß
Bitte warten ..
Mitglied: unzhurst
21.06.2006 um 14:42 Uhr
Läuft auf dem Server vielleicht einen VirenScanner für Exchange
der grad ein Problem hat?

Gruß
Bitte warten ..
Mitglied: kowalzik
21.06.2006 um 15:10 Uhr
Hallo,

danke für die Antworten.

Es läuft der Panda BusinesSecure 2006 mit TruPrevent.

Diesen hatte ich aber schonmal im Panda Controlmanager deaktiviert,

bringt aber nichts...

Gruß
Wolfgang
Bitte warten ..
Mitglied: kowalzik
20.07.2006 um 16:21 Uhr
Hallo,

das Problem ist erkannt: Es liegt an der Panda ExchaneSecure Antivirus Installation.

Gruß
Wolfgang
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst User versendet Mails, kommen als "Postmaster im Auftrag von User" an (10)

Frage von Colisspo zum Thema Exchange Server ...

Windows Userverwaltung
SBS 2011 User zu Windows Server 2016 migrieren (8)

Frage von deelite zum Thema Windows Userverwaltung ...

Windows Server
Migration SBS 2008 zu Server 2016 (2)

Frage von ellinho zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(4)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...