Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS Server versendet Mails mit Anhängen > 5MB mehrfach

Frage Microsoft Exchange Server

Mitglied: kowalzik

kowalzik (Level 1) - Jetzt verbinden

20.06.2006, aktualisiert 20.07.2006, 5006 Aufrufe, 6 Kommentare

Hallo,

wir haben zu einem vorhandenem W3K Domänencontroller nach MS Anleitung einen SBS 2003 Server hinzugefügt.
Es wurde auch das Exchange SP2 installiert

Nun passiert folgendes: Wird eine Mail von einem Outlook 2003 Klient mit einem Anhang >5MB versendet, so wird diese
20-50fach an den Empfänger versendet.
Schaut man sich den SMTP Connector an dann wird die Mail 1x versendet...Warteschlange leer und nach einpaar Minuten ist die Mail wieder in der Warteschlange und wird dann zigfach versendet.

Wer hat mir einige Ideen zu diesem Fall ?

Danke

Wolfgang
Mitglied: unzhurst
21.06.2006 um 08:47 Uhr
Hallo Wolfgang,

du schaust wahrscheinlich in den Warteschlangen?
Hast du mal geschaut von wo nach wo die Mails geschickt werden?
Kalr, die erste kommt von dir intern - aber von wo kommen die anderen
und wo gehen sie hin?
Geht die Mail wirklich 20-50 fach an den gleichen Empfänger - wo genau
siehst du das?

Gruß
Patrick
Bitte warten ..
Mitglied: kowalzik
21.06.2006 um 14:40 Uhr
Hallo,

danke für die Nachricht.

In der Warteschlange kannst du nach Nachrichten suchen.

Gebe ich dort den Absender ein, dann erscheint meine Mail.

Erst wenn ich diese dann lösche, hört der Spuk auf.

Das Fehlverhalten ist keine Ursache des Provider, da dieses bei

anderen SMTP-Servern (Provider) auch passiert..(1und1, verio...)

Und die Mails gehen wirklich x-mal an den eingetragenen Empfänger...habe mit

vielen schon telefoniert....

Gruß
Wolfgang
Bitte warten ..
Mitglied: unzhurst
21.06.2006 um 14:41 Uhr
Läuft auf dem Server vielleicht einen VirenScanner für Exchange
der grad ein Problem hat?

Gruß
Bitte warten ..
Mitglied: unzhurst
21.06.2006 um 14:42 Uhr
Läuft auf dem Server vielleicht einen VirenScanner für Exchange
der grad ein Problem hat?

Gruß
Bitte warten ..
Mitglied: kowalzik
21.06.2006 um 15:10 Uhr
Hallo,

danke für die Antworten.

Es läuft der Panda BusinesSecure 2006 mit TruPrevent.

Diesen hatte ich aber schonmal im Panda Controlmanager deaktiviert,

bringt aber nichts...

Gruß
Wolfgang
Bitte warten ..
Mitglied: kowalzik
20.07.2006 um 16:21 Uhr
Hallo,

das Problem ist erkannt: Es liegt an der Panda ExchaneSecure Antivirus Installation.

Gruß
Wolfgang
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(2)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
Lokales Adminprofil defekt (15)

Frage von Yannosch zum Thema Windows 7 ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (11)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Internet Domänen
Nameserver ein Geist? (9)

Frage von zelamedia zum Thema Internet Domänen ...