Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann keine SBS2003 Benutzer anlegen

Frage Microsoft Windows Server

Mitglied: gtphreak

gtphreak (Level 1) - Jetzt verbinden

02.06.2006, aktualisiert 30.12.2006, 8910 Aufrufe, 4 Kommentare

Hallo zusammen,

wenn ich mit "Serververwaltungskonsole -> Benutzer -> Einen Benutzer hinzufügen" einen Benutzer hinzufügen möchte wird weder ein Benutzerkonto erstellt, noch werden die Gruppenmitgliedschaftseinstellungen konfiguriert. Das Ganze bricht bei mir mit dieser Fehlermeldung ab:

Der Assistent konnte dieses Benutzerkonto nicht erfolgreich konfigureren. Der folgende Vorgang konnte nicht abgeschlossen werden:
- Für diesen Benutzer konnte kein Basisordner erstellt werden.
- Datenträgerkontingentinformationen konnte nicht gesetzt werden
Möchten Sie das Benutzerkonto beibehalten?

Woran liegt das? Und vor allem wie bekomm ich das weg?
Mitglied: gtphreak
05.06.2006 um 22:22 Uhr
Liegt das eventuell an den CALs?
Bis jetzt hab ich 3 Benutzer und 4 Computer angelegt.. müsste doch also wohl noch reichen, oder?
Ich hab mal versucht die Kontingentverwaltung auf dem lokalen Datenträger C: (über Arbeitsplatz) abzuschalten, aber auch das hat mir leider nicht geholfen.
Ich wäre euch echt sehr verbunden, wenn ihr mir da weiterhelfen könntet.
Bitte warten ..
Mitglied: Andi2277
29.08.2006 um 08:38 Uhr
Hatte ein ähnliches Problem. Bei mir musste ich die standard Freigabe des Ordners"Users Shared Folders" wieder zurücksetzen, da ich diese zuvor auf hidden ($) gesetzt habe.
Danach hats wieder funktioniert.
Bitte warten ..
Mitglied: PeVeCo
03.09.2006 um 12:42 Uhr
Hallo,

Dein Eintrag liegt schon einige Zeit zurück. Weiß also nicht ob sich das Problem schon erledigt hat.

Wenn nein: Schau doch mal unter
C:\Programme\Microsoft Windows Small Business Server\Support\add_user_wizzard.log
nach.

Dort werden genauere Angaben gemacht zu dem Fehler.
Bitte warten ..
Mitglied: miked
30.12.2006 um 17:10 Uhr
hallo,

denselben fehler hatte ich auch eben .. da ich versucht hatte den users ordner wegen datenträgerkontingenten auf ne andere partition zu verschieben
dazu habe ich die freigabe users entfernt .. und dann neu angelegt

und dann nach der fehlermeldung etwas erstaunt fest gestellt, dass ich
den falschen freigabenamen habe .. sprich

sbs schlaegt freigabenamen "users shared folders" vor
und man übernimmt eventuell blind den eintrag (so wie ich)
es muss aber heissen: "Users"

bzw. \\servername\Users wird beim anlegen der benutzer gebraucht


also mal die freigabe kontrollieren und die berechtigungen !

greetings mike
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...