Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 Cloning

Frage Microsoft Windows Server

Mitglied: Langaber

Langaber (Level 1) - Jetzt verbinden

03.01.2009, aktualisiert 15:12 Uhr, 3132 Aufrufe, 2 Kommentare

Hallo !

Firmen-IT wird verkauft und neue Firma gegründet, die aber identische EDV nutzen wird, nur Domäne wird umbenannt und neuer Product-Key eingetragen !

Dazu: exakt selben Server Acer Altos G330mk3 X3320 gekauft, auf 'altem' Server ASR-Backup und das auf neuen zurückgespielt mit ASR-Diskette !
=> Server selbst funktioniert wunderbar, alles da, ABER: KEIN ZUGRIFF von Clients aus, da: SERVER gibt keine PING-Antwort, alter Server dagegen problemlos anpingbar ?

Natürlich jew. den anderen Server getrennt (Kabel gezogen) solange einer im Netzwerk !

Hat MS einen Klonschutz eingebaut ?
Oder führt ein Bios-Lock des BS zu einem NICHT-ANPINGBAR-Effekt ?

Danke für die Hilfe !
Mitglied: sysad
03.01.2009 um 15:57 Uhr
NewSID hast Du gemacht? ARP-Cache gelöscht?
Bitte warten ..
Mitglied: Langaber
03.01.2009 um 17:06 Uhr
ARP-Cache löschen bringt Fehlermeldung, dass sich der Cache nicht löschen lässt (reparieren) arp -d bringt gar keine Meldung !
Sysprep von deploy.cab von Original-Install-CD bringt sysprep nicht kompatibel zu diesem BS
NewSID zerstört AD
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Migration SBS2003 auf Srv2012R2 hängt? (6)

Frage von ArnoNymous zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...