Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 und das einbinden von Cliemt geht nicht

Frage Microsoft Windows Server

Mitglied: Rosi

Rosi (Level 1) - Jetzt verbinden

28.07.2005, aktualisiert 30.07.2005, 4524 Aufrufe, 2 Kommentare

Einen client kann ich nicht in den SBS richtig einbinden die Installation den Apps beginnt nicht und daher findet er nicht die Companyweb und anderes.

Hallo,

ich habe einen SBS2003 mit allem was drauf sein soll und dazu einige Clients die meisten lassen sich ganz normal integrieren und es funkt. auch alles bestens.
Nur der eine mach mir sorgen. ich kann Http://Domäne(or IP)/connect computer eingeben und er tut und bringt den pc(WinXP) zur domän. wenn er wieder hochfärt sollte er eigentlich die Einstellungen vom Server installieren und dei Clientapps. und das tut er nicht. Dazu sagen muß ich das der Rechner schon zu früheren Zeiten in einer andere Domän war und nun ist dei frage was mus ich tun damit er sich richtig einbinden kann. Wie kann ich die Prozedur möglicherweise per Hand stareten und was tut er da genau.
Punkt ist ich will unbedingt vermeiden den Recher(Client) neu zu installieren.

Wer kann helfen?was kann ich tun.

Fakt ist wenn ich mich einlogge in der Domän versucht er immer was zu installieren und bricht ohne Fehlermeldung ab.


Danke für Eure Hilfe
Rosi
Mitglied: Tharen
29.07.2005 um 16:21 Uhr
Hallo Rosi,

... diese Prozedur, einen Client in die Domäne einzubinden mache ích anders:

als Admin am PC (nicht Ex-Domäne) anmelden:

Zuvor vielleicht die Domäne ganz rausschmeißen.

über die Eigenschaften von ARBEITSPLATZ - Computername - Netzwerkerkennung den Client "zu Fuß" in die Domäne einbinden. Dann sollte es funktionieren...
Auch mal die DNS-Einstellungen am XP überprüfen... Ein SBS ist meißt auch DNS-Server, und sollte es auch für den XP sein.


... kann aber auch sein, daß Du vielleicht was anderes meinst... dann sorry

Gruß und guten Gelingen


Tharen
Bitte warten ..
Mitglied: Rosi
30.07.2005 um 12:33 Uhr
Hallo Tharen,

Danke aber das habe ich schon probiert. Das einbinden ist nicht das Problem und ich kann mich dann auch einloggen. Nur die clientapps werden nicht installiert und somit wurde auch nicht die Einstellungen eingespielt. Die Folge ist das Einstellungen nicht da sind und dinge wie Companyweb und anderes nicht gehen. Es bei jedem anderen Client habe ich das Problem nicht. Demnach muß es andem Client liegen. Es ist auch der einzige der schon mal in einer domän war. Neu installieren ist zwar ne Lösung aber nicht meine Art. Denn der Fehler kann immer wieder auftreten und daher will ich wissen was da los ist.

grüße
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Wlan Hdd im Netzwerk einbinden (6)

Frage von tollwutbaerchen zum Thema LAN, WAN, Wireless ...

Windows 7
Tool für Clients zum Drucker einbinden (6)

Frage von DragonKill zum Thema Windows 7 ...

Router & Routing
gelöst Mikrotik Router in Netzwerk einbinden (9)

Frage von Cyberurmel zum Thema Router & Routing ...

Windows 10
Komulatives Update in WIM Datei einbinden (3)

Frage von kingsepp zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...