Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2003 Exchange - 1 Konto empfängt keine Mails mehr

Frage Internet E-Mail

Mitglied: hemelinger

hemelinger (Level 1) - Jetzt verbinden

22.01.2009, aktualisiert 23:11 Uhr, 7656 Aufrufe, 10 Kommentare

Moin moin!

Ich habe ein plötzlich erschienendes Problem mit einem Outlook 2007 Client.
Dieser empfängt keine Mails mehr. Senden funktioniert einwandfrei, sowohl intern als auch extern.
Die Abholung per POPcon funktioniert.
Mails werden im Exchange System Manager - Nachrichtenverlauf an den MTA zugestellt

Nur kommen Sie bei Client nicht an.
Alle anderen Postfächer funktionieren.

Keine Updates eingespielt oder Änderungen im System vorgenommen.

Kann mir jemand von euch eine Tipp geben?
Mitglied: CarstenKoepp
22.01.2009 um 23:16 Uhr
Hallo,
klingt zwar etwas dumm... aber den client schon mal neu gestartet? ;)

lg
casi
Bitte warten ..
Mitglied: hemelinger
22.01.2009 um 23:29 Uhr
Also wennschon, bin ich der Dumme, weil ich den Fehler nicht finde

Der Client ist schon neugestartet, Problem besteht schon seit 2 Tagen.
Bitte warten ..
Mitglied: hemelinger
23.01.2009 um 08:35 Uhr
Hat denn sonst noch Jemand einen guten Tipp?
Bitte warten ..
Mitglied: Andy1805
23.01.2009 um 08:49 Uhr
Hallo,

betrifft das Problem sowohl interne als auch externe Mails?
Hast du im Popcon Logfile mal überprüft, ob die Mails an den richtigen Adressaten zugestellt werden?
Ist im ADS Benutzer die richtige Mailadresse auf Standard gesetzt (user@domain.de statt user@domain.local)?
Was passiert, wenn der Benutzer sich selbst eine Mail schickt?
Viele Fragen, ich weiss, aber nach der Reihenfolge würde ich mal checken.
Gruss

Andy
Bitte warten ..
Mitglied: hemelinger
23.01.2009 um 09:06 Uhr
Wie oben bereits geschrieben, von POPcon gehen die Mails korrekt zum Exchange, dort werden sie auch dem User zugestellt. Der User ist richtig im AD richtig eingetragen.

Es kommen weder interne, noch externe Mails an.
Das Versenden funktioniert wunderbar.

Und Fragen sind immer gut, vielleicht ist dann ja das Richtige dabei
Bitte warten ..
Mitglied: CarstenKoepp
23.01.2009 um 09:35 Uhr
Hallo,
leg doch den betreffenden User einfach noch mal neu an. Vorher würde ich aber einfach Office 2007 mal neu draufspielen und schauen ob es wieder geht. dann erst den User neu im AD.

lg casi
Bitte warten ..
Mitglied: hemelinger
24.01.2009 um 16:09 Uhr
Mahlzeit,

auch die Neuanlage hat insofern was gebracht, als das nun interne Mails ankommen.
Jedoch bleiben externe immernoch außen vor bei diesem Konto. Wobei sie immernoch im EX Server ankommen.

Es kommen auch im OWA keine Mails bei dem Konto an, also kann es ja auch nicht an dem Client Outlook liegen.

Tolle Wochenendaufgabe
Bitte warten ..
Mitglied: CarstenKoepp
26.01.2009 um 15:17 Uhr
Hallo,
hast du das Problem lösen können??

Woran lag es den?

lg casi
Bitte warten ..
Mitglied: hemelinger
26.01.2009 um 17:41 Uhr
Wenn ich das mal so genau wüsste.

Ich habe nochmal den User im AD gelöscht, Postfach vorher inner PST gesichert.
Und ihn dann wie schon vorher geschehen nochmal neu angelegt. Seit dem funktionierts.

Frag mich nicht warum...?!?!?
Bitte warten ..
Mitglied: CarstenKoepp
26.01.2009 um 21:28 Uhr
...Microsoft halt?!

lg casi
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Automatische Antwort ohne Exchange Konto (4)

Frage von ihoid0815 zum Thema Exchange Server ...

Mac OS X
Apple Mail empfängt zeit verzögert Mails (4)

Frage von DieAzubinne zum Thema Mac OS X ...

Outlook & Mail
gelöst Outlook.de Exchange-Konto - Zertifikat nicht vertrauenswürdig (9)

Frage von Trampel zum Thema Outlook & Mail ...

Exchange Server
Vorgehensweise E-Mail Konto - Ex-Mitarbeiter (6)

Frage von leon123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (27)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...