Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Internet E-Mail

GELÖST

SBS2003 Exchange - 1 Konto empfängt keine Mails mehr

Mitglied: hemelinger

hemelinger (Level 1) - Jetzt verbinden

22.01.2009, aktualisiert 23:11 Uhr, 7666 Aufrufe, 10 Kommentare

Moin moin!

Ich habe ein plötzlich erschienendes Problem mit einem Outlook 2007 Client.
Dieser empfängt keine Mails mehr. Senden funktioniert einwandfrei, sowohl intern als auch extern.
Die Abholung per POPcon funktioniert.
Mails werden im Exchange System Manager - Nachrichtenverlauf an den MTA zugestellt

Nur kommen Sie bei Client nicht an.
Alle anderen Postfächer funktionieren.

Keine Updates eingespielt oder Änderungen im System vorgenommen.

Kann mir jemand von euch eine Tipp geben?
Mitglied: CarstenKoepp
22.01.2009 um 23:16 Uhr
Hallo,
klingt zwar etwas dumm... aber den client schon mal neu gestartet? ;)

lg
casi
Bitte warten ..
Mitglied: hemelinger
22.01.2009 um 23:29 Uhr
Also wennschon, bin ich der Dumme, weil ich den Fehler nicht finde

Der Client ist schon neugestartet, Problem besteht schon seit 2 Tagen.
Bitte warten ..
Mitglied: hemelinger
23.01.2009 um 08:35 Uhr
Hat denn sonst noch Jemand einen guten Tipp?
Bitte warten ..
Mitglied: Andy1805
23.01.2009 um 08:49 Uhr
Hallo,

betrifft das Problem sowohl interne als auch externe Mails?
Hast du im Popcon Logfile mal überprüft, ob die Mails an den richtigen Adressaten zugestellt werden?
Ist im ADS Benutzer die richtige Mailadresse auf Standard gesetzt (user@domain.de statt user@domain.local)?
Was passiert, wenn der Benutzer sich selbst eine Mail schickt?
Viele Fragen, ich weiss, aber nach der Reihenfolge würde ich mal checken.
Gruss

Andy
Bitte warten ..
Mitglied: hemelinger
23.01.2009 um 09:06 Uhr
Wie oben bereits geschrieben, von POPcon gehen die Mails korrekt zum Exchange, dort werden sie auch dem User zugestellt. Der User ist richtig im AD richtig eingetragen.

Es kommen weder interne, noch externe Mails an.
Das Versenden funktioniert wunderbar.

Und Fragen sind immer gut, vielleicht ist dann ja das Richtige dabei
Bitte warten ..
Mitglied: CarstenKoepp
23.01.2009 um 09:35 Uhr
Hallo,
leg doch den betreffenden User einfach noch mal neu an. Vorher würde ich aber einfach Office 2007 mal neu draufspielen und schauen ob es wieder geht. dann erst den User neu im AD.

lg casi
Bitte warten ..
Mitglied: hemelinger
24.01.2009 um 16:09 Uhr
Mahlzeit,

auch die Neuanlage hat insofern was gebracht, als das nun interne Mails ankommen.
Jedoch bleiben externe immernoch außen vor bei diesem Konto. Wobei sie immernoch im EX Server ankommen.

Es kommen auch im OWA keine Mails bei dem Konto an, also kann es ja auch nicht an dem Client Outlook liegen.

Tolle Wochenendaufgabe
Bitte warten ..
Mitglied: CarstenKoepp
26.01.2009 um 15:17 Uhr
Hallo,
hast du das Problem lösen können??

Woran lag es den?

lg casi
Bitte warten ..
Mitglied: hemelinger
26.01.2009 um 17:41 Uhr
Wenn ich das mal so genau wüsste.

Ich habe nochmal den User im AD gelöscht, Postfach vorher inner PST gesichert.
Und ihn dann wie schon vorher geschehen nochmal neu angelegt. Seit dem funktionierts.

Frag mich nicht warum...?!?!?
Bitte warten ..
Mitglied: CarstenKoepp
26.01.2009 um 21:28 Uhr
...Microsoft halt?!

lg casi
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Konto migrieren von SBS2003 auf HostedExchange
Frage von momaiExchange Server3 Kommentare

Hallo, ich Suche nach einer Möglichkeit einfach ein paar bestehende Konto auf einen HostedExchange zu migrieren. Aber mal von ...

Exchange Server
Neues Konto in Microsoft Exchange 2007 empfängt keine externen E-Mails
gelöst Frage von QugartExchange Server9 Kommentare

Hallo, ein neuer und unerfahrener spricht! Ich hab unter SBS 2008 in der SBS Console einen neuen Benutzer angelegt. ...

Windows Server
E-Mail Konto Exchange einrichten
Frage von jhausteinWindows Server12 Kommentare

Hallo Gemeinschaft Ich möchte gerne bei meinem E-Mail Client das E-Mail Kennwort ändern-könnt ihr mir sagen, wie ich das ...

Exchange Server
Exchange empfängt Emails - Kann aber keine Senden
gelöst Frage von niklasschaeferExchange Server11 Kommentare

Hallo, ich stehe gerade bei mir zuhause vor folgender Problemstellung. Gegeben sind 2x Hyper-V Host mit Windows Server 2016 ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 4 StundenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 22 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 23 StundenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
gelöst Frage von Windows10GegnerNetzwerkgrundlagen21 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit18 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...