Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2003 Exchange - Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden...

Frage Microsoft Exchange Server

Mitglied: Sylvia

Sylvia (Level 1) - Jetzt verbinden

06.09.2006, aktualisiert 14.03.2007, 24951 Aufrufe, 12 Kommentare

Die Fehlermeldung tritt (bisher) nur bei einem User auf - und das nur ab und zu - in der regel geht es zu Anfang, aber mit der Zeit funktionieren immer weniger Weiterleitungen (neue Mails scheinen zu funktionieren)

Hi alle

ich habe folgendes Problem:
bei einem bestimmten Benutzer tritt immer der gleiche Fehler auf, wenn er Mails weiterleitet :Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator (haha)
MSEXCH:MSExchangeIS:/DC=local/DC=ews:SBS01

Alle anderen Benutzer können einwandfrei arbeiten (zumidest hat sich keiner beschwert)

Das Konto hatte ich erst im AD gelöscht und neu angelegt, weil der Fehler auftrat, daraufhin existierte kurzzeitig ein doppeltes Konto (wurde wohl nicht richtig entfernt), welches ich nun gelöscht habe. Daraufhin habe ich das Outlook nochmal bei dem Benutzer eingerichtet, das Konto neu verbunden und es funktionierte - eine weile zumindest. Mittlerweile kann der Benutzer wieder keine Mails weiterleiten (auch nicht an die, an die es zuvor mit selbiger Konfiguration ging)
Mit dem best practice analyze-tool habe ich Fehlermeldungen, die evtl damit zusammenhängen (von RUS wurden nicht alle Änderungen verarbeitet) In der MS-Technet habe ich zwar die Lösung gefunden, wie ich das theoretisch von hand löschen könnte (http://www.microsoft.com/technet/prodtechnol/exchange/DE/Analyzer/e2e86 ...), aber ich bin wohl zu blöd das ADSI-Tool zu installieren und gar zu benutzen eine sinnvolle Anleitung dafür hab ich auch nirgends gefunden - und ohne das will ich in keinem Fall an igend welchen Schlüsseln oder Einträgen herumlöschen.

-> hat da jemand ne Idee ?

Ausserdem erhalte ich die Meldung "Virtuelle Speicher-Warnung - Die maximale Blockgröße für den virtuellen Speicher auf Server SBS01 ist niedrig und kann die Zuverlässigkeit des Systems beeinträchtigen. Die derzeit gültige maximale Blockgröße ist 80MB. Der Exchange -Speicherprozess wird seit 0 Tagen ausgeführt.

-> MS-Tech hat da auch eine Lösung parat, die ich nicht nachvollziehen kann - gibt es da vielleicht noch einen Tip ?

ach nochwas - im Ereignisprotokoll kam heute die Fehlermeldung:
Die Postfach-SD in der DS konnte nicht aktualisiert werden. Postfach-Guid: 40b0aa48-a859-4b73-bc1f-76d529a3f219. Fehlercode 0x8004010f
Sie trat zum ersten mal auf und erst nachdem ich das alte Konto gelöscht und die Exchange-Prozesse rebootet habe.



Hängen die Fehlermeldungen mit meinem Mail-Problem zusammen und wask ann ich da tun ?

Bitte verständlich für Exchange-Anfänger Danke !!

Viele Grüsse
Sylvia
Mitglied: Sylvia
14.09.2006 um 13:13 Uhr
hi alle

die Fehlermeldungen im Protokoll habe ich alle beseitigt - leider kann der Benutzer nach wie vor keine Mails weiterleiten - neue schreiben geht.
Das Problem weitet sich nun auch auf anderen Benutzer aus, was kann das sein und wo muss ich suchen ?
Im Protokoll sind keine besonderen Einträge und im Best-Practice Tool wird auch nichts angezeigt...

Viele Grüsse

Sylvia
Bitte warten ..
Mitglied: Sylvia
21.09.2006 um 16:37 Uhr
Sodele, nach langem hin und her und rumgegoogle habe ich das Problem gefunden. Es lag daran, dass die Benutzer das "info" Postfach bei sich im Outlook mitangehängt hatten und von dort aus weiterleiten wollten. Also nicht ihre eigenen Mails, sondern die von info.
Nun habe ich bei info "send as" für die entsprechenden Benutzer angegeben und schon funktionierts...

Muss man auch erst mal drauf kommen, aber vielleicht hilfts ja dem einen oder anderen
Grüsse
Sylvia
Bitte warten ..
Mitglied: 15187
25.09.2006 um 23:49 Uhr
Gesundheit. Bitte was???
Bitte warten ..
Mitglied: Sylvia
28.09.2006 um 10:52 Uhr
Hast du noch Fragen oder war das nur eine Bemerkung ?
Bitte warten ..
Mitglied: 15187
29.09.2006 um 02:05 Uhr
Hallo Sylvia,

Es lag daran, dass die Benutzer das "info" Postfach bei sich im Outlook mitangehängt hatten und von dort aus weiterleiten wollten. Also nicht ihre eigenen Mails, sondern die von info.
Nun habe ich bei info "send as" für die entsprechenden Benutzer angegeben und schon funktionierts...
Muss man auch erst mal drauf kommen, aber vielleicht hilfts ja dem einen oder anderen

Ich muss ehrlich sagen, ich kann Deinen Ausführungen leider nicht folgen. Was z.B. meinst Du mit "mitangehängt" und "von dort aus"? Und wie meinst Du das mit "nicht ihre eigenen Mails"
Sorry, mag sein, dass man nun meint, ich stelle mich doof an, aber ich kann mir wirklich nicht erklären, was und wie Du das meinst.
Es ist halt so, dass ich auch oft dieses Problem in Konfigurationen vorfinde und dann suchen muss. Manchmal sind's halt einfach nur die Berechtigungen, die fehlen, aber oft find ich den Fehler garnicht. Da sind dann Berechtigungen i.O. und nichts geht.
Nun klingen Deine Ausführungen spannend, vielleicht geben sie mir neue Erkenntnisse, sobald ich sie verstehe
Also, weit hergeholt, stelle ich mir im Moment vor, die Benutzer würden das Postfach eines anderen Benutzers (info) öffnen (was 1. bei mir noch nie funktioniert hatte und ich mich frage, wie man so etwas hinbekommt - und 2. etwas umständlich wäre für den Versand im Namen eines anderen). Und daher meine ich, mit meiner Vermutung schlichtweg falsch zu liegen.

Gruß,
TC
Bitte warten ..
Mitglied: Sylvia
29.09.2006 um 10:28 Uhr
Hallo
kein Problem, ich kenn das, wenn man nicht selbst in der Materie steckt, hat man schnell Probleme sich reinzudenken wenn nur die hälfte beschrieben ist. Ich versuchs nochmal genauer:

im Outlook besteht die Möglichkeit, das eigene Postfach (wie auch Kalender etc.) für andere freizugeben. Mann kann unterschiedliche Rechte vergeben etc.. (so für die Mailbox info).

Diejenigen, die die Freigabe bekommen haben, können sich in ihrem Outlook unter ihr eigenes Postfach das entsprechende Konto (hier info) mit anhängen und so auch einsehen -blöderweise auch Mails, die an info geschickt wurden weiterleiten.
Wenn sie aber mit ihrem Namen angemeldet sind und mails von info aus weiterleiten wollen, müssen sie die "send as" Rechte haben - und die werden scheinbar nicht mitvergeben, wenn man das Postfach als user info freigibt, man (admin) muss diese im Exchange extra angeben.
Alternativ könnten die entsprechenden Benutzer als Absender Ihren Namen angeben,dann gehts auch.

Hoffe ich hab das anschaulich erklärt, sonst halt nochmal nachfragen

Grüsse
Sylvia
Bitte warten ..
Mitglied: 15187
29.09.2006 um 13:41 Uhr
Hallo Sylvia,

ok, jetzt hab ich's verstanden - dann hat's jeder verstanden

Ich find das erstaunlich und bedenklich zu gleich, dass das Freigeben und Öffnen bei anderen überhaupt funktioniert. Ich hab da schon alles angestellt, freigegeben, volle Zugriffsrechte für jeden auf alles (natürlich alles in Test-Umgebung ) - bis heute erfolglos. Naja, wir haben das Problem anderweitig gelöst. Allerdings könnte uns - so denn es auch bei mir mal funktionieren würde, an anderer Stelle behilflich sein. Ich werd das am langen WE mal ausprobieren und geb Rückmeldung, obs bei mir auch so schön hinhaut wie bei Dir - wenn nicht, ich weiß ja, wo ich Dich finde
Danke nochmal.
viele Grüße,
TC
Bitte warten ..
Mitglied: Sylvia
29.09.2006 um 21:20 Uhr
Naja, das freigeben ist ja einfach gelöst. Der Benutzer kann in seinem eigenen Outlook jeden einzelnen Ordner freigeben (rechtsklick - freigeben - Berechtigungen für einen anderen Benutzer einstellen -fertig)
Das und das "anhängen" auf der Gegenseite is aber in diesem kleinen Tutorial gut beschrieben: http://www.synserver.de/support/faq.php?Q633

Grüsse
Sylvia

ps - freu mich dass ich auch mal helfen konnte
Bitte warten ..
Mitglied: erostore
01.03.2007 um 18:14 Uhr
hallo sylvia!

ich habe zur zeit ebenfalls diese situation, dass die sektretärin alle mails die beim chef eingehen bearbeiten muss und natürlich weiterleiten und antworten darf.
ich habe im exchange die rechte der users chef nach deinen vorgaben für die sektretärin hinzugefügt und das "send as" gesetzt. nach ersten versuchen hat sich aber nichts geändert, es kommt nach wie vor die systemadministrator mail, dieser benutzer hat kein recht....
was kann ich noch machen damit das funktioniert?
ich habe einen sbs 2003 server und 2 xp clients, also nichts besonderes.

danke für die hilfe,
karl heinz
Bitte warten ..
Mitglied: Sylvia
12.03.2007 um 14:22 Uhr
Hallo Karl Heinz,

versuch doch mal im Exchange deines Chefs die Stellvertreterfunktion einzustellen (Outlook-> Extras->Optionen->Reiter Stellvertretungen und dort die Sekretärin eintragen).

Viel Erfolg

Grüße
Sylvia
Bitte warten ..
Mitglied: erostore
12.03.2007 um 14:39 Uhr
Hallo Sylvia!

Danke für den Tipp, das war genau der Fehler. Zusätzlich habe ich in den Activedirectory SBSUser (im Menü Ansicht und Erweitert wählen) dann Eigenschaften Benutzer und im Reiter "Sicherheit" die "Send As" Rechte vergeben.

Liebe Grüße,
Karl Heinz
Bitte warten ..
Mitglied: Sylvia
14.03.2007 um 21:19 Uhr
Hallo Karl Heinz,

ich dachte das mit dem Send as hattest Du schon vergeben, das steht ja oben im Posting, dass man das als Admin machen muss...
Um so besser, dass es nun funktioniert
Viele Grüße
Sylvia
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Shared Mailbox und "senden als" (5)

Frage von Marzaru zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Senden als (1)

Frage von BlacksGood zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...