Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 - Exchange und Pop bzw. SMTP

Frage Microsoft Windows Server

Mitglied: MJSmith

MJSmith (Level 1) - Jetzt verbinden

15.06.2005, aktualisiert 16.06.2005, 4672 Aufrufe, 7 Kommentare

Hallo Zusammen,

folgendes Szenario:

Ich greife mit meinem Nokia-Communicator per Pop auf den Posteingang meines Exchange-Servers zu. Anmelden, eMails herunterladen und lesen klappt wunderbar. Nur das Versenden per smtp (incl. Authentifizierung) klappt überhaupt nicht. Es erscheint jedes Mal die Meldung, dass der Versand fehlgeschlagen sei und ich die eMail-Einstellungen überprüfen sollte.

Mit einem weiteren Profil greife ich auf einen anderen Exchange-Server zu, dort klappt auch der Versand und ich bin mir sicher, dass ich bei dem zuerst beschriebenen Profil alles richtig eingestellt habe...

Weiß jemand von euch, wo ich an meinem Exchange mal gucken muss, ob die Einstellungen für Versand per SMTP über ein mobiles Endgerät richtig sind. Vielleicht hat jemand von euch auch einen Ansatz, welche Einstellungen überhautp richtig konfiguriert sein müssen...

Für Hilfe besten Dank

Andreas
Mitglied: pc-pure
15.06.2005 um 22:42 Uhr
Versendest du die mails per SMTP oder per Exchange?

Wo tritt der Fehler auf (Mailsoftware vom Communicator oder Exchange)?
Bitte warten ..
Mitglied: MJSmith
16.06.2005 um 11:19 Uhr
Hi, der Fehler tritt im Communicator auf und ich greife per SMTP auf den Server zu
Bitte warten ..
Mitglied: pc-pure
16.06.2005 um 11:35 Uhr
Wie versendest du mit deinem Exchange die mails (über einen SMarthost oder über DNS)?
Bitte warten ..
Mitglied: MJSmith
16.06.2005 um 11:45 Uhr
Gute Frage, wie bzw. wo kann ich das erkennen? Habe die Kiste im Rahmen der Standardinstallation des SBS2003 installiert. Zwischenzeitlich hat zwar jemand daran optimiert, aber ich weiß nicht genau wo...
Bitte warten ..
Mitglied: pc-pure
16.06.2005 um 12:23 Uhr
Guck mal im Exchange System Manager nach dem Ordner "Connectors".

Kann an verscheidenen Orten sein.

Einfach aml das verzeichnis durchgucken.

Wenn da ein SMTP-Connector drin ist:

rechte Maustaste -> Eigenschaften

Registerkarte allgemein, da gibt es die Wahlmöglichkeit über DNS oder über Smarthost.
Bitte warten ..
Mitglied: MJSmith
16.06.2005 um 12:26 Uhr
Hi,

ich gehe über über DNS hinaus...
Bitte warten ..
Mitglied: pc-pure
16.06.2005 um 12:32 Uhr
Das sollte sowieso umgestellt werden, da es da verschiedene Probleme gibt bei manchen Empfängern (die werten das als SPam, wenn es von einer Dynamischen oer ich sag mal auch von einer billig-festen IP kommt. z.B. AOL, GMX, Siemens, ... die sind da penibel).

hat aber so gesehen nichts mit dem Problem von dir direkt zu tun.

Die maileinstellungen in deinem Communicator:

Abholen geht über den Exchangeserver?
Senden hast du über SMTP eingestellt. Wieso nicht auch über den Exchangeserver?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 SMTP-Connector - zusätzliches Relay (6)

Frage von FA-jka zum Thema Exchange Server ...

Exchange Server
Exchange nicht alle mails kommen rein 550 smtp (2)

Frage von windows10 zum Thema Exchange Server ...

Exchange Server
gelöst SBS2011 - im Exchange mobile Geräte löschen (4)

Frage von MiSt zum Thema Exchange Server ...

Exchange Server
Inhalt von Postfächern in Exchange löschen (9)

Frage von m.reeger zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...