Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 - Exchange und Pop bzw. SMTP

Frage Microsoft Windows Server

Mitglied: MJSmith

MJSmith (Level 1) - Jetzt verbinden

15.06.2005, aktualisiert 16.06.2005, 4698 Aufrufe, 7 Kommentare

Hallo Zusammen,

folgendes Szenario:

Ich greife mit meinem Nokia-Communicator per Pop auf den Posteingang meines Exchange-Servers zu. Anmelden, eMails herunterladen und lesen klappt wunderbar. Nur das Versenden per smtp (incl. Authentifizierung) klappt überhaupt nicht. Es erscheint jedes Mal die Meldung, dass der Versand fehlgeschlagen sei und ich die eMail-Einstellungen überprüfen sollte.

Mit einem weiteren Profil greife ich auf einen anderen Exchange-Server zu, dort klappt auch der Versand und ich bin mir sicher, dass ich bei dem zuerst beschriebenen Profil alles richtig eingestellt habe...

Weiß jemand von euch, wo ich an meinem Exchange mal gucken muss, ob die Einstellungen für Versand per SMTP über ein mobiles Endgerät richtig sind. Vielleicht hat jemand von euch auch einen Ansatz, welche Einstellungen überhautp richtig konfiguriert sein müssen...

Für Hilfe besten Dank

Andreas
Mitglied: pc-pure
15.06.2005 um 22:42 Uhr
Versendest du die mails per SMTP oder per Exchange?

Wo tritt der Fehler auf (Mailsoftware vom Communicator oder Exchange)?
Bitte warten ..
Mitglied: MJSmith
16.06.2005 um 11:19 Uhr
Hi, der Fehler tritt im Communicator auf und ich greife per SMTP auf den Server zu
Bitte warten ..
Mitglied: pc-pure
16.06.2005 um 11:35 Uhr
Wie versendest du mit deinem Exchange die mails (über einen SMarthost oder über DNS)?
Bitte warten ..
Mitglied: MJSmith
16.06.2005 um 11:45 Uhr
Gute Frage, wie bzw. wo kann ich das erkennen? Habe die Kiste im Rahmen der Standardinstallation des SBS2003 installiert. Zwischenzeitlich hat zwar jemand daran optimiert, aber ich weiß nicht genau wo...
Bitte warten ..
Mitglied: pc-pure
16.06.2005 um 12:23 Uhr
Guck mal im Exchange System Manager nach dem Ordner "Connectors".

Kann an verscheidenen Orten sein.

Einfach aml das verzeichnis durchgucken.

Wenn da ein SMTP-Connector drin ist:

rechte Maustaste -> Eigenschaften

Registerkarte allgemein, da gibt es die Wahlmöglichkeit über DNS oder über Smarthost.
Bitte warten ..
Mitglied: MJSmith
16.06.2005 um 12:26 Uhr
Hi,

ich gehe über über DNS hinaus...
Bitte warten ..
Mitglied: pc-pure
16.06.2005 um 12:32 Uhr
Das sollte sowieso umgestellt werden, da es da verschiedene Probleme gibt bei manchen Empfängern (die werten das als SPam, wenn es von einer Dynamischen oer ich sag mal auch von einer billig-festen IP kommt. z.B. AOL, GMX, Siemens, ... die sind da penibel).

hat aber so gesehen nichts mit dem Problem von dir direkt zu tun.

Die maileinstellungen in deinem Communicator:

Abholen geht über den Exchangeserver?
Senden hast du über SMTP eingestellt. Wieso nicht auch über den Exchangeserver?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
POP IMAP SMTP
Frage von nistraOutlook & Mail11 Kommentare

Hallo zusammen Ich hoffe dass ich hier richtig bin Ich habe des öfteren das Problem mit der E-Mail-Konvertierung, bei ...

E-Mail
POP 3 Conector oder SMTP?
Frage von Lars-KE-Mail10 Kommentare

Hallo zusammen, Wir wollen einen alten SBS 2008 wieder zum leben erwecken bzw. neu Installieren. Dazu soll dann auch ...

Exchange Server
Vorteile SMTP Empfang vs. POP o. IMAP?
Frage von sk7519Exchange Server14 Kommentare

Hallo zusammen, bis jetzt habe ich Emails immer mit dem Popconn per Pop bzw. per Imap abgeholt. Allerdings sagen ...

Exchange Server
Pop-Connector für Exchange 2008 gesucht
gelöst Frage von jaysnafuExchange Server5 Kommentare

Hallo, ich benötige einen Pop-Connector für Exchange 2007. Der aktuelle unterstützt kein SSL und der Hoster, bei dem die ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 15 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 19 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...