Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003-Faxserver mit Vista64 Ultimate - senden funktioniert nicht korrekt

Frage Microsoft Windows Server

Mitglied: Spacemen

Spacemen (Level 1) - Jetzt verbinden

22.02.2009, aktualisiert 11:33 Uhr, 2788 Aufrufe

Hallo erstmal, bin neu in diesem Forum.

Ich habe auch gleich ein Problem, bei dem mir vielleicht jemand helfen kann.

Ich habe an einen SBS2003-Server laufen, der auch als Fax-Server (MS) dient. Als Client sind in der Domäne XP32-Clients, die aus Anwendungen heraus mit Nummernübergabe faxen können. Nun will ich einen neuen Client mit Visat64 einbinden, was nach diversen Updates des SBS auch geklappt hat. Ebenfalls habe ich ein Fax-Konto (\\sbsserver) eingerichtet. Auch dies funktioniert, ich kann Faxe empfangen und, wenn ich auf den Fax-Drucker drucke, auch senden. Soweit so gut.
Dabei wird aber keine Faxnummer übergeben, die ich dann immer händisch eingeben muß und als Dokumentenname erscheint immer nur "TestFax". Wenn ich aus einer Anwendung, bei mir Amicron Faktura 9, wie unter den XP-Clients faxe, kommt keine Fehlermeldung und er druckt auch korrekt, aber es kommt nicht im Ausgangsordner von MS Fax und Scan an. Zunächst vermutete ich ein Problem der Anwendung, habe nun aber testmässig mal ein lokales Konto (Faxmodem) erstellt (ohne Modem, habe ich ja nicht) und schau, da geht es wunderbar. Meine Dokumente erscheinen wie unter XP im ausgangsordner. Wie kann ich Vista mitteilen, das er dafür bitte nicht das lokale Faxkonto (Faxmodem), sondern das Fax-Server-Konto (\\sbsserver) verwenden soll. Die Einstellung unter ->Faxkontoeinstellungen->Serverkonto (\\SBSServer) als "Als Standard verwenden" ignoriert Vista.

LG

Torsten
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Faxserver funktioniert vom Client aus nicht richtig (9)

Frage von CharlyXL zum Thema Windows Server ...

Exchange Server
"Senden als" funktioniert nur beim ersten mal (2)

Frage von N.Palm zum Thema Exchange Server ...

Exchange Server
gelöst Senden Als funktioniert auf einmal nicht mehr (8)

Frage von salixhorigan zum Thema Exchange Server ...

Router & Routing
gelöst PFsense nach Update funktioniert CP nicht korrekt (3)

Frage von killtec zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...