Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 über http erreichen? tcp80 forwarded tcp1724 für RAS auch - ratlos?!

Frage Netzwerke Router & Routing

Mitglied: it-kasmo

it-kasmo (Level 1) - Jetzt verbinden

06.12.2011 um 00:24 Uhr, 2327 Aufrufe, 2 Kommentare

Viel versucht

Hallo zusammen,

Habe schon wie wild gegooglet, doch habe nichts passendes gefunden.

Habe es früher schonmal hinbekommen aber jetzt klappt es nicht mehr, vll weils auf VirtualBox läuft?

Habe no-ip UCA installiert, läuft alles, im Router habe ich Port:80 TCP für http Zugriff und Port:1724 TCP für die RAS geforwardet.

Aber was mach ich falsch, dass ich User.no-ip.org nicht aufrufen kann?
Fehlt noch ein Port? Oder liegt es an no-ip?

Auswahlmoglichkeiten bei Host:

- A-Host
- 80 Http redirect
- url redirect

Hoffe ihr könnt mir helfen

Gruß
Mitglied: GuentherH
06.12.2011 um 08:26 Uhr
Hallo.

Port:1724 TCP

Hast du es auch schon mit dem korrekten Port 1723 versucht?
Hast du mit dem Assistenten für den Internetzugang auch die HTTP für externen Zugriff freigegeben?

LG Günther
Bitte warten ..
Mitglied: it-kasmo
06.12.2011 um 09:11 Uhr
Sorry wohl verschrieben, 1723 meinte ich natürlich.

Internet Assisten habe ich durch gemacht und habe z.B. OWA freigeschaltet, das funktioniert auch aber halt nur lokal.
Da gab es noch eine Option mit (wwwroot), meinst du diese? Die ist deaktiviert.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Eine Steuerung hinter dem OpenVPN Client erreichen (15)

Frage von cannonball zum Thema Router & Routing ...

Server
gelöst NGINX - Mit Domains vom LAN erreichen (3)

Frage von maddig zum Thema Server ...

ISDN & Analoganschlüsse
gelöst Ras Verbindung über Telekom SIP (6)

Frage von Maffi zum Thema ISDN & Analoganschlüsse ...

Windows Server
NPS RAS Einstellungen exportieren

Frage von michael1309 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...