Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2003 - Internet nach Routerwechsel langsam

Frage Microsoft Windows Server

Mitglied: phoenixz

phoenixz (Level 1) - Jetzt verbinden

15.01.2009, aktualisiert 14:25 Uhr, 5910 Aufrufe, 5 Kommentare

Hallo zusammen,

ich betreibe einen SBS2003 SP2. Nun habe ich den Router gewechselt, da ich parallel VoIP'en möchte. Hierzu bin ich auf einen recht teuren Lancom 1723 umgestiegen. Seltsamerweise ist die Internet-Verbindung über den SBS seitdem super langsam.

Wenn ich allerdings mit einem PC eine Internet-Verbindung direkt über den Lancom herstelle (also nicht den SBS als Gateway und DNS nutze, sondern den Lancom selbst als Gateway und DNS angebe), rast der Webaufbau gewohnt schnell. Das spricht zumindest für eine fehlerhafte Konfiguration des SBS.

Andererseits: Bislang war ich am SBS mit einem 08/15-Router (nebst Firewall versteht sich) unterwegs und ich hatte keine Performance-Probleme. Das spricht also eher für ein Problem des Lancom-Routers.

Hat jemand eine Idee??? Weiß nämlich nicht, wo ich anpacken soll...

Danke und liebe Grüße aus Köln
Pino
Mitglied: 45877
15.01.2009 um 16:12 Uhr
wieso trägst du den sbs als gateway ein?
Bitte warten ..
Mitglied: phoenixz
15.01.2009 um 16:28 Uhr
Hmm,

ich glaube, das macht der Wizard automatisch, wenn man den jeweiligen Client in die SBS-Domäne einbindet.

Der SBS hat ja zwei NICs:
1.) 192.168.11.10
2.) 192.168.2.10

Der Router besitzt die IP 192.168.11.1. NIC1 nutzt den Gateway 192.168.11.1.

Ist diese Konfiguration denn grds. wenig sinnvoll?

Danke & Gruß
Pino
Bitte warten ..
Mitglied: aqui
15.01.2009 um 17:48 Uhr
Doch, ist sie wenn du sie richtig machst !!!

WIE du sie richtig macht sagt dir dieses Tutorial:

http://www.administrator.de/Routing_mit_2_Netzwerkkarten_unter_Windows_ ...

Danach sollte es dann wieder gewohnt schnell sein !!

P.S.: Von sowas wie Wizzards sollte man generell die Finger lassen. Die machen mehr kaput als das sie nützen !!
Bitte warten ..
Mitglied: phoenixz
15.01.2009 um 20:48 Uhr
Hallo,

zunächst einmal vielen Dank für den Link. Dein Hinweis zu den Wizzards verwundert mich jetzt aber doch ein wenig. In recht vielen Threads hier im Forum ist zu lesen, dass man gerade beim SBS lieber die Wizzards (im Deutschen heißen sie glaube ich Assistenten) benutzen solle. Ich bin bin auch kein Freund dieser Assistenten, allerdings halte ich mich dann bei so vielen Hinweisen lieber an diese "Grundregel".

Lieben Gruß
Pino
Bitte warten ..
Mitglied: phoenixz
16.01.2009 um 15:54 Uhr
Hallo nochmals,

ich habe anhand der Anleitung das Problem lösen können. Ich hatte bei der DNS-Weiterleitung des SBS die falsche IP eingetragen. Vielleicht hätte ich ja doch den SBS-Wizzard nutzen sollen - dann hätte ich es nicht vergessen können...

Vielen Dank nochmals!!!

Grüße aus Köln
Pino
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
Tastatureingaben auf TerminalServer 2012R2 sehr langsam (2)

Frage von Bjoern.V zum Thema Windows Server ...

Router & Routing
Speedport 5501 kein Internet verfügbar (1)

Frage von supertux zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...