Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2003 kommt nicht mehr ins Netz... nichts wurde verändert

Frage Netzwerke Router & Routing

Mitglied: iceget

iceget (Level 2) - Jetzt verbinden

23.11.2009, aktualisiert 13:13 Uhr, 3819 Aufrufe, 2 Kommentare

Hallo Liebe Community,

ich habe ein großes Problem:

Ein SBS 2003er Server steht zur Zeit.

Ich komme per VPN auf den Server per Remotedesktop rauf (192.168.1.2), jedoch komm ich mit dem Server nicht raus aus dem Netz...

Dieser hat die IP-Adresse:
192.168.1.2
255.255.255.0
192.168.1.1
213.33.99.70
80.120.17.70

Ich kann vom Server aus das Gateway pingen (192.168.1.1), aber nicht ins Internet.


Firewall ist keine installiert, rein eine HW Firewall wo aber auch an der Konfiguration nicht verändert wurde.


Das witzige ist; wenn ich die IP-Adresse des Servers auf 192.168.1.4 ändere, dann funktioniert wieder alles perfekt,
jedoch macht das gerade nicht Sinn alle externen Clients dann auf die neue IP umzustellen,
deswegen die Frage, was kann ich hiermachen, damit der Server wieder mit der 192.168.1.2er raus kommt?

Per Exchange Webmail komme ich trotzdem per externe IP auf den Server, kann intern alles pingen, nur nichts ins Internet

Er löst auch keine DNS Namen auf, obwohl die NS Adressen stimmen!

Ich habe auch versucht dann die IP auf 192.168.1.4 zu ändern, und anschließend einen Portscan auf die 192.168.1.2 zu machen,
jedoch gibts hier kein IP-Adressenkonflikt. Das coole ist ja, ich komme trotzdem per VPN drauf...!


Verwenden eine ZyWALL USG 100, und einen SBS2003 mit den aktuellsten Updates, ohne Softwarefirewall...

Ich habe auch schon versucht die Netzwerkkonfiguration zurückzusetzen, ohne erfolg..

Das einzige was funktioniert ist eine andere IP vergeben, sobald ich wieder die 192.168.1.2 vergebe, komme ich nicht mehr ins Internet...!



Ich hoffe ihr könnt mir helfen!!

Vielen Dank!

lg Markus
Mitglied: geTuemII
23.11.2009 um 20:09 Uhr
Hallo iceget,

zunächst mal gehört in die Netzwerkeinstellungen des SBS er selbst als DNS rein, und zwar nur er selbst. Die RouterIP trägst du dann in der DNS-Konfig in die Weiterleitung ein. dort evtl. auch noch deine externen DNS, falls das für deine Konfig notwendig ist. Ansonsten würde ich mal die Routerprotokolle ansehen, ob die 1er IP abgewiesen wird.

geTuemII
Bitte warten ..
Mitglied: iceget
20.01.2010 um 08:17 Uhr
Hallo!

Das Problem war die ZyWall USG 100, die hatte noch irgendwas von Loadbalancing am WAN Port automatisch nach Last verstellt..!

Vielen Dank trotzdem!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Rausfinden wer Rechte verändert hat (8)

Frage von Estefania zum Thema Windows Server ...

Netzwerkmanagement
gelöst MAC Adresse verändert sich? (35)

Frage von voidcount zum Thema Netzwerkmanagement ...

DSL, VDSL
DSL-Störung im Telekom-Netz (6)

Link von sabines zum Thema DSL, VDSL ...

Server
gelöst Als Benutzer Root Datei veraendert (7)

Frage von TomTheCat zum Thema Server ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (21)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Windows Server
gelöst WSUS Updates auf iSCSI speichern (10)

Frage von lcer00 zum Thema Windows Server ...