Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 m. Transitionpacks erweitert, Subdomain angelegt, User nicht in Global groups selektierbar, Objekttyp groups nicht da !

Frage Microsoft Windows Server

Mitglied: Diego99

Diego99 (Level 1) - Jetzt verbinden

17.09.2008 um 15:23 Uhr, 2845 Aufrufe

Hallo,
nachdem mir dieses Forum schon viele Tips gegeben hat, habe ich nun selbst ein Problem und hoffe auf eine Idee der Lösung

Von meinen Vorgängern wurde ein aufgesetzter SBS2003 Server mittels Transition Packs wieder zerlegt und so sind nun der Domaincontroller der MasterDomain und der Exchange-Server auf einer neuen Hardware zuhause. ToDos gibt es da auch noch laut BPA ...
Nun habe ich einen weiteren Standort mit eigenem Domaincontroller als Subdomain dazu gebaut, Vertrauenstellung steht ( oder nicht richtig ? )
Nach anfänglichen Schwierigkeiten der Synchronisation kann man arbeiten und sieht auch beide Domains beim Anmelden auf den Workstations. DNS geht, check mit nslookup alles OK
Exchange geht auch dort, RUS läuft, neue User einrichtbar, soweit gut .
Nun sollten die User der Subdomain auch in die globale Gruppen der Masterdomain aufgenommn werden damit Sie ebfalls Rechte auf den Servern erhalten.
Und genau dies geht nicht denn der Objekttyp groups steht nicht zur Verfügung.

Das habe ich nun mit den Universal-groups gelöst, aber sollten nicht auch die Globalgroups Forrest weit zu sehen sein ?
Vielleicht stehe ich ja gerade etwas auf dem Schlauch ...
Kann mir mal jemand wieder kurz in die Spur helfen ??


gero
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Ausnahmen für FSRM pro User oder für jede Situation möglich? (5)

Frage von M.Marz zum Thema Windows Userverwaltung ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Intel User Interface - Sprache ändern (4)

Frage von FA-jka zum Thema Grafikkarten & Monitore ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...