Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 - Merkwürdiger Fehler im Systemprotokoll

Frage Microsoft Windows Server

Mitglied: PeterPiksa

PeterPiksa (Level 1) - Jetzt verbinden

30.12.2005, aktualisiert 23:44 Uhr, 7255 Aufrufe, 6 Kommentare

Alle 10 Sekunden eine Fehlermeldung im Systemprotokoll "System"

Hallo Gemeinde,

mir ist soeben aufgefallen, dass auf einem SBServer im Systemlog folgende Fehlermeldung erscheint.
Hier die Screenshots:

<img src="http://www.piksa.info/error3.jpg" width="450">

<img src="http://www.piksa.info/error1.jpg;>"

<img src="http://www.piksa.info/error2.jpg;>"

Der Fehler taucht alle 10 Sekunden in zweifacher Ausführung auf.
Herr Google konnte mir leider nicht weiterhelfen.
Hat jemand eine Idee woran es liegen könnte?
Der Fehler ist schon seit dem 21.12.2005.
Hat jemand eine Idee?
Mitglied: Mario-Admin
30.12.2005 um 22:51 Uhr
Hallo

haste hier schon mal geschaut ?

http://www.eventid.net

mfg Mario
Bitte warten ..
Mitglied: gemini
30.12.2005 um 22:58 Uhr
Hi Peter,

hast du hier schon geschaut?
http://www.eventid.net/display.asp?eventid=333&eventno=5757&sou ... from Microsoft Product Support Services:
"The first thing you will need to do is to download the patch in M898060 and install it on all the servers that have tcpip.sys version 5.2.379.1830. After the patch is installed on the server and a reboot, the tcpip.sys version should 5.2.3790.2453".</blockquote>Hier der Artikel in der MSKB http://support.microsoft.com/kb/898060/
Der Artikel bezieht sich zwar nicht auf den SBS, kannst aber mal kontrollieren ob das Patch MS05-019 installiert ist.

Gruß
gemini

PS: Das Bild error3.jpg zerreißt etwas das Seitenformat; wär nett, wenn du es etwas kleiner machen würdest. Danke!
Bitte warten ..
Mitglied: PeterPiksa
30.12.2005 um 23:00 Uhr
Ja habe ich gemacht.
Es wird verlinkt auf den hier http://support.microsoft.com/kb/898060
Ich zögere noch mit der Installation zumal der Small Business Server 2003 nicht in der Liste der Betriebssysteme dabei ist, für die dieser Hotfix relevant ist.
Was meinst du? Riskieren oder nicht?
Bitte warten ..
Mitglied: Mario-Admin
30.12.2005 um 23:11 Uhr
Hey

eigentlich halte ich von solchen programmen wie diesem hier nicht viel

aaaber mit diesem prog habe ich schon diverse fehlermeldungen vernichtet

z.b. remoteverbindung , esent fehlermeldungen

frage bitte nicht warum keine ahnung
kannst ja mal versuchen allerdings habe ich w2k advance server

http://www.yooapps.ch/?c=produkte/sweepi5

mfg mario
Bitte warten ..
Mitglied: PeterPiksa
30.12.2005 um 23:35 Uhr
So, ich habe Windowsupdate gefahren.
Es war nur ein kommulatives Update für IE sowie der neue Hotfix bezüglich des Windows Updates installiert.
Dannach habe ich diesen Hotfix installiert, der von Eventid.net empfohlen wird und siehe da: Problem gelöst

Gruss an alle
Peter
Bitte warten ..
Mitglied: Mario-Admin
30.12.2005 um 23:44 Uhr
na

ist doch perfekt ein guter ausklang zum jahresende

in dem sinne mario
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...