Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 - Merkwürdiger Fehler im Systemprotokoll

Frage Microsoft Windows Server

Mitglied: PeterPiksa

PeterPiksa (Level 1) - Jetzt verbinden

30.12.2005, aktualisiert 23:44 Uhr, 7245 Aufrufe, 6 Kommentare

Alle 10 Sekunden eine Fehlermeldung im Systemprotokoll "System"

Hallo Gemeinde,

mir ist soeben aufgefallen, dass auf einem SBServer im Systemlog folgende Fehlermeldung erscheint.
Hier die Screenshots:

<img src="http://www.piksa.info/error3.jpg" width="450">

<img src="http://www.piksa.info/error1.jpg;>"

<img src="http://www.piksa.info/error2.jpg;>"

Der Fehler taucht alle 10 Sekunden in zweifacher Ausführung auf.
Herr Google konnte mir leider nicht weiterhelfen.
Hat jemand eine Idee woran es liegen könnte?
Der Fehler ist schon seit dem 21.12.2005.
Hat jemand eine Idee?
Mitglied: Mario-Admin
30.12.2005 um 22:51 Uhr
Hallo

haste hier schon mal geschaut ?

http://www.eventid.net

Mit freundlichen Grüßen Mario
Bitte warten ..
Mitglied: gemini
30.12.2005 um 22:58 Uhr
Hi Peter,

hast du hier schon geschaut?
http://www.eventid.net/display.asp?eventid=333&eventno=5757&sou ... from Microsoft Product Support Services:
"The first thing you will need to do is to download the patch in M898060 and install it on all the servers that have tcpip.sys version 5.2.379.1830. After the patch is installed on the server and a reboot, the tcpip.sys version should 5.2.3790.2453".</blockquote>Hier der Artikel in der MSKB http://support.microsoft.com/kb/898060/
Der Artikel bezieht sich zwar nicht auf den SBS, kannst aber mal kontrollieren ob das Patch MS05-019 installiert ist.

Gruß
gemini

PS: Das Bild error3.jpg zerreißt etwas das Seitenformat; wär nett, wenn du es etwas kleiner machen würdest. Danke!
Bitte warten ..
Mitglied: PeterPiksa
30.12.2005 um 23:00 Uhr
Ja habe ich gemacht.
Es wird verlinkt auf den hier http://support.microsoft.com/kb/898060
Ich zögere noch mit der Installation zumal der Small Business Server 2003 nicht in der Liste der Betriebssysteme dabei ist, für die dieser Hotfix relevant ist.
Was meinst du? Riskieren oder nicht?
Bitte warten ..
Mitglied: Mario-Admin
30.12.2005 um 23:11 Uhr
Hey

eigentlich halte ich von solchen programmen wie diesem hier nicht viel

aaaber mit diesem prog habe ich schon diverse fehlermeldungen vernichtet

z.b. remoteverbindung , esent fehlermeldungen

frage bitte nicht warum keine ahnung
kannst ja mal versuchen allerdings habe ich w2k advance server

http://www.yooapps.ch/?c=produkte/sweepi5

Mit freundlichen Grüßen mario
Bitte warten ..
Mitglied: PeterPiksa
30.12.2005 um 23:35 Uhr
So, ich habe Windowsupdate gefahren.
Es war nur ein kommulatives Update für IE sowie der neue Hotfix bezüglich des Windows Updates installiert.
Dannach habe ich diesen Hotfix installiert, der von Eventid.net empfohlen wird und siehe da: Problem gelöst

Gruss an alle
Peter
Bitte warten ..
Mitglied: Mario-Admin
30.12.2005 um 23:44 Uhr
na

ist doch perfekt ein guter ausklang zum jahresende

in dem sinne mario
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...