Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 - POP3 Connector

Frage Microsoft Exchange Server

Mitglied: 4849

4849 (Level 1)

20.09.2004, aktualisiert 11.02.2005, 14686 Aufrufe, 2 Kommentare

Hallo,

ich bin im Moment dabei das Abrufen der E-Mails an unserem SBS2003 einzurichten. Das Internet funktioniert einwandfrei über einen Proxy-Server (AVM KEN!) mit der Adresse 192.168.100.1. Die E-Mail Adressen sind verschiedene POP3 Accounts.

user1@firma.de
user2@firma.de
user3@firma.de

"post.isp.de" ist pop3 und smtp Server.

Also hab ich erstmal einen Account beim mitgelieferten POP3 Connector eingerichtet.
Dem Konto wurde auch gleich ein Exchange Benutzer zugewiesen (User1) und der Dienst
wurde nach dem einrichten automatisch gestartet.

Bei den Benutzerkonten habe ich noch die wirkliche E-Mail Adresse unter smtp für das versenden von E-Mails als Hauptadresse angegeben.

Problem: Versenden und Empfangen klappt tortzdem nicht. Kann mir da jemand helfen?

P.S.: Es wurde bereits 2 Patches für POP-Connector installiert ...
Mitglied: Gigant
20.01.2005 um 12:08 Uhr
Hallo,

hast Du schon eine Lösung für Dein Problem gefunden ?
Ich habe gerade das selbe. In meinem Ereignisprotokoll wird geschrieben,
das der Connector Mails abgeholt hat. Und die benötige ich nun...
Bitte warten ..
Mitglied: basarke
11.02.2005 um 09:40 Uhr
Hast Du in die Empfängerrichtlinie die E-Mail Domäne "@firma.de" eingetragen, damit jeder Deiner Benutzer als E-Mailadresse nicht @INTERNEDOM.LOKAL sondern @FIRMA.DE bekommt?
Bitte warten ..
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...