Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2003, POP3. T-online Mails empfangen geht, versenden nicht

Frage Microsoft Exchange Server

Mitglied: easyrider

easyrider (Level 1) - Jetzt verbinden

04.11.2008, aktualisiert 10:58 Uhr, 7161 Aufrufe, 4 Kommentare

Hallo,

bei mir läuft seit einigen Tagen ein SBS 2003 mit eingerichtetem Exchange.
Ich habe nur eine Mailadresse bei T.online, keine eigene Domain. D.h. der Exchange ruft meine Mailadressen bei t-online ab. Funktioniert auch alles. Versenden geht auch, außer wenn ich Mails an andere T-online User schicken will.

Ich glaube, dass Exchange versucht die Mail intern, in der eigenen Organisation zuzustellen. Das funktioniert natürlich nicht. Erhalte deshalb nach einiger Zeit eine Unzustellbarkeitsmeldung.

Wie bringe ich Exchange bei, dass er Mails mit Empfängern bei T-online trotzdem über den, eigentlich funkionierenden, SMPT Connector sendet?

Grüße
Easyrider
Mitglied: hmarkus
04.11.2008 um 09:54 Uhr
Zitat von easyrider:

Ich glaube, dass Exchange versucht die Mail intern, in der eigenen
Organisation zuzustellen. Das funktioniert natürlich nicht.
Erhalte deshalb nach einiger Zeit eine Unzustellbarkeitsmeldung.

Hallo,

also kommt der NDR von Deinem eigenen Server?

LG Markus
Bitte warten ..
Mitglied: easyrider
04.11.2008 um 09:58 Uhr
Zitat von hmarkus:

Hallo,

also kommt der NDR von Deinem eigenen Server?

LG Markus

ja, so ist es. Kommt eigentlich auch sehr schnell, paar Sekunden
Bitte warten ..
Mitglied: hmarkus
04.11.2008 um 10:20 Uhr
Hallo nochmal,

wie ist den der Server für ausgehende Mails konfiguriert?

Gruß

Markus
Bitte warten ..
Mitglied: easyrider
04.11.2008 um 10:58 Uhr
Problem ist gelöst.
Ich habe in der RUS den Haken bei "Exchange-Organisation ist für die gesamte E-Mail-Übermittlung an diese Adresse verantwortlich " rausgemacht und im Exchange Systemmanager - Protokolle -> SMTP -> Virtueller Standardserver für SMTP -> Eigenschaften und dann bei bei "Alle E-Mails mit nicht ausgewerteten Empfänger ...." den aktuellen SMTP Host nochmal eintragen.

Danke trotzdem!!!!
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst T-Online und die Sophos -Problem mit den Emails (48)

Frage von BiGnoob zum Thema Netzwerke ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

E-Mail
Es werden bei POP3 nicht alle Mails übertragen (5)

Frage von DerVolker zum Thema E-Mail ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
Pro Contra "echtes Subnetting" VLSM (12)

Frage von killing.Apfelkuchen zum Thema Netzwerkgrundlagen ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (11)

Frage von shearer9 zum Thema Voice over IP ...