Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2003, POP3. T-online Mails empfangen geht, versenden nicht

Frage Microsoft Exchange Server

Mitglied: easyrider

easyrider (Level 1) - Jetzt verbinden

04.11.2008, aktualisiert 10:58 Uhr, 7165 Aufrufe, 4 Kommentare

Hallo,

bei mir läuft seit einigen Tagen ein SBS 2003 mit eingerichtetem Exchange.
Ich habe nur eine Mailadresse bei T.online, keine eigene Domain. D.h. der Exchange ruft meine Mailadressen bei t-online ab. Funktioniert auch alles. Versenden geht auch, außer wenn ich Mails an andere T-online User schicken will.

Ich glaube, dass Exchange versucht die Mail intern, in der eigenen Organisation zuzustellen. Das funktioniert natürlich nicht. Erhalte deshalb nach einiger Zeit eine Unzustellbarkeitsmeldung.

Wie bringe ich Exchange bei, dass er Mails mit Empfängern bei T-online trotzdem über den, eigentlich funkionierenden, SMPT Connector sendet?

Grüße
Easyrider
Mitglied: hmarkus
04.11.2008 um 09:54 Uhr
Zitat von easyrider:

Ich glaube, dass Exchange versucht die Mail intern, in der eigenen
Organisation zuzustellen. Das funktioniert natürlich nicht.
Erhalte deshalb nach einiger Zeit eine Unzustellbarkeitsmeldung.

Hallo,

also kommt der NDR von Deinem eigenen Server?

LG Markus
Bitte warten ..
Mitglied: easyrider
04.11.2008 um 09:58 Uhr
Zitat von hmarkus:

Hallo,

also kommt der NDR von Deinem eigenen Server?

LG Markus

ja, so ist es. Kommt eigentlich auch sehr schnell, paar Sekunden
Bitte warten ..
Mitglied: hmarkus
04.11.2008 um 10:20 Uhr
Hallo nochmal,

wie ist den der Server für ausgehende Mails konfiguriert?

Gruß

Markus
Bitte warten ..
Mitglied: easyrider
04.11.2008 um 10:58 Uhr
Problem ist gelöst.
Ich habe in der RUS den Haken bei "Exchange-Organisation ist für die gesamte E-Mail-Übermittlung an diese Adresse verantwortlich " rausgemacht und im Exchange Systemmanager - Protokolle -> SMTP -> Virtueller Standardserver für SMTP -> Eigenschaften und dann bei bei "Alle E-Mails mit nicht ausgewerteten Empfänger ...." den aktuellen SMTP Host nochmal eintragen.

Danke trotzdem!!!!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook: Gmailadresse versenden geht nicht (4)

Frage von Okaypower zum Thema Outlook & Mail ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Groupware
Newsletter Mails vom Webserver oder Mailserver versenden? (10)

Frage von Lakatusch zum Thema Groupware ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(2)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Firewall
gelöst Firewall Firmeneimsatz (22)

Frage von wiesi200 zum Thema Firewall ...

Multimedia & Zubehör
gelöst 8 GB USB Stick besitzt nur noch 4 MB Kapazität (13)

Frage von Gwahlers zum Thema Multimedia & Zubehör ...