Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

sbs2003 probleme mit internetverbindung

Frage Microsoft

Mitglied: juergwin

juergwin (Level 1) - Jetzt verbinden

19.11.2007, aktualisiert 21:44 Uhr, 4473 Aufrufe, 2 Kommentare

Hallo,

seit kurzem scheint meine Internetverbindung sehr langsam geworden zu sein.

Habe in meinem SBS2003 zwei Netzwerkkarten. eine für die
Verbidnung zu meinem DSL-Router, die andere als Verbindung
zu meinem lokalen Netz.

bis ca letzter Woche funktionierte alles noch.
Soweit ich mich erinnere habe ich letzte Woche ein automatisches MS-Update installiert. Ansonsten wurden schon seit langem keine Änderungen am System durchgeführt.

Der Aufbau der angewählten Webseiten dauert sehr lange. Wenn die Seite dann nicht aufgerufen werden kann, erscheint folgendes Popup:

"Wählverbindung" - "Verbindung herstellen mit: Verbindung mit Small Business Server herstellen"

Weshalb diese Wählverbindung erscheint, weiß ich nicht.

Wenn ich dann in diesem Popup auf die Schaltfläche "Verbinden" klicke erscheint in einem weiteren Popup folgende Fehlermeldung:

"Das Dienstprofil ist beschädigt. Installieren Sie das Dienstprofil erneut"

Über schnelle Hilfe wäre ich dankbar.

Gruß

Jürgen
Mitglied: aqui
19.11.2007 um 19:34 Uhr
Ob du netzwerktechnisch alles richtig konfiguriert hast kannst du mit Hilfe dieses Tutorials prüfen:

http://www.administrator.de/Routing_mit_2_Netzwerkkarten_unter_Windows_ ...


Hast du diese Tests zum Aufbauen der Webseiten mit einem anderen Browser wie z.B. dem Firefox ebenfalls einmal getestet. Zeigt der ein ähnliches Verhalten oder tritt das dort nicht auf ???
Bitte warten ..
Mitglied: Pjordorf
19.11.2007 um 21:44 Uhr
Wäre noch interesant zu wissen, von wo (Client PC oder SBS) juergwin versucht die Internetseiten aufzurufen. Es scheint sein Client zu sein, welcher dann (vermutlich mit IE7) eine Wählverbindung zum SBS herzustellen versucht. Evtl Einträge im IE7????

Peter
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...