Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2003 Server startet nicht mehr

Frage Microsoft Windows Server

Mitglied: CeMeNt

CeMeNt (Level 2) - Jetzt verbinden

14.05.2009, aktualisiert 11:03 Uhr, 5670 Aufrufe, 4 Kommentare

Moin Leute!

Großes Problem! Server startet nicht mehr!
Techniker ist unterwegs, wird aber erst gg. 13:00 Uhr da sein!
AV kann nicht zeichnen, Maschine läuft langsam aus der Arbeit...

Was war geschehen?
Heute morgen konnte sich niemand anmelden.
Der Server zeigte nur einen schwarzen Bildschirm (also nichts).
STRG+Alt+Ent. --> keine Reaktion

Also Powertaste 5 Sek. gedrückt.

Neustart --> Server bleibt hängen bei "Computereinstellungen werden übernommen".

XP-Clients können sich anmelden, und bekommen sogar Zugriff auf einen zweiten Fileserver

Win2000-Clients können sich allerdings nicht anmelden.
Meldung: "Kann sich nicht an die Domäne anmelden... bla bla"
Selbiges an dem NT4-Rechner auf unserer Maschine


Und jetzt??
Ich wäre ja schon froh, wenn ich die Win2000-Clients dazu kriegen könnte, zu starten.
Denn der Zugriff auf den Fileserver würde schon ein kleines Problem lösen

Besser wäre natürlich, wenn ich den Server dazu bringen könnte wieder hochzufahren.

Hat jemand eine Idee, was ich tun kann?

Danke schon mal, Gruß

CeMeNt
Mitglied: Mondbrut
14.05.2009 um 11:13 Uhr
Bitte mehr Infos über den Server. Herseller, ...
Danke
Bitte warten ..
Mitglied: CeMeNt
14.05.2009 um 11:16 Uhr
Moin Mondbrut,

Server:
HP PL ML350T05
SBS2003

Xeon 5120 Dual, 186GHz
3GB RAM

Alle sichtbaren Dioden leuchten oder blinken grün

ca. 1,5 Jahre alt

Darauf läuft:
- DC
- Exchange
- Files
- CA Antivirus
Bitte warten ..
Mitglied: CeMeNt
14.05.2009 um 11:41 Uhr
Hier noch mal die genau Meldung, die auf den Win2000 Clients erscheint:

Das System kann sie nicht bei dieser Domäne anmelden, da das Computerkonto des Systems in seiner primären Domäne fehlt oder das Kennwort für diesen Benutzer falsch ist"

Aber normalerweise kann ich doch auch einen Win2000 Rechner starten, der eigentlich in einer Domäne steckt, aber man z.B. mal das Netzwerkkabel gezogen hat.

Warum jetzt nicht???
Bitte warten ..
Mitglied: CeMeNt
14.05.2009 um 15:12 Uhr
Tja, tolle Sache das...

Der Techniker war grad da:
Noch einmal per Power-Knopf rebootet, und siehe da: Der Server ist korrekt gestartet.

Warum dann jetzt doch??
Keiner weiß es...!!

Schon ärgerlich. Viel Zeit verloren.

Und was lernen wir daraus??
Keine Ahnung...

Gruß CeMeNt


P.S.:
Wir haben noch einen alten NT4 Server mitlaufen (auf dem läuft noch eine SQL7.0-Datenbank).
Dieser Server war früher mal "Chef im Ring".
Vielleicht hatte der SBS beim booten versucht, irgendwelche GPOs vom NT4 Server zu laden, die er da ja eben nicht finden kann.

Sollte das selbe Problem wieder auftauchen, werde ich in jedem Fall erst einmal den NT4 Server runterfahren und erst dann versuchen, den SBS zu booten.

Wir werden dann sehen, ob dies dann wirklich die Lösung gewesen sein könnte.

Also, einen schönen Tach noch...
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Server startet nicht mehr nach Festplattentausch (3)

Frage von Stibe88 zum Thema Festplatten, SSD, Raid ...

Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (19)

Frage von Haures zum Thema Windows Server ...

Windows Server
Server 2008R2 startet trotz GPO nach Update neu (3)

Frage von blade999 zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...