Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2003 startet ständig neu

Frage Microsoft Windows Server

Mitglied: Nicker

Nicker (Level 1) - Jetzt verbinden

10.11.2008, aktualisiert 11.11.2008, 5608 Aufrufe, 3 Kommentare

Hallo,

seit heute habe ich in dre Firma folgendes Problem:

Server SBS2003, Exchange 2003, SQL

Wir benutzen Avira Antivir für Exchange, dessen neue Version 7 sich strukturell so stark geändert hat, dass der alte komplett runter muss, um den neuen sauber draufzukriegen.
Okay, eigentlich kein Problem, deinstallieren, einige Registry-Einträge rausschmeissen, Neustart und ab mit dem neuen.
Nö, ging nicht. Schon die Deinstallation ging nicht sauber. Also Rep.-Installation des alten, ging auch sauber (lief also wieder), Neustart...und, tja...ab da startete der Server kurz vor dem Anmeldeschirm immer und immer wieder neu. Ich hab irgendwann gegen 9 aufgegeben, nach etlichen Versuchen.
Morgen früh kommt das BS neu drauf, ich mag nur nicht so schnell zu diesem letzten Schritt greifen...;)
Alles versucht, abgesicherter Modus, mit/ohne Eingabeaufforderung, externes Raid neu hochgefahren, Geräte abgeklemmt etc etc.
Genau 1x bin ich tatsächlich bis zur Anmeldung gekommen. Da sagt das System "konnte kein temporäres Profil erstellen" und ZAPP Neustart.
Hat jemand nen Tipp für mich, was das angeht? Wo kann ich ansetzen?

Gruss Nicker
Mitglied: cykes
11.11.2008 um 06:53 Uhr
Hallo,

ist eventuell irgendeine Plattenpartition voll gelaufen?
Hatte das neulich bei einem Kunden, da war das Verhalten ganz ähnlich.

Gruß

cykes
Bitte warten ..
Mitglied: Arch-Stanton
11.11.2008 um 09:19 Uhr
schon mal die f8 Taste gedrückt?

Arch Stanton
Bitte warten ..
Mitglied: Nicker
11.11.2008 um 12:30 Uhr
grmpff...Zitat: "Alles versucht, abgesichert...mit/ohne..." etc
Okay, dank dir trotzdem, hätte ja sein können

Ursache war wohl ein beschi..en deinstallierter Antivir für Exchange. Heute früh konnte man plötzlich wieder mit der "zuletzt als funktionsfähig bekannte..." usw starten, ging gestern ebenso wenig.
Ich arbeite jetzt erstmal das Ereignisprotokoll ab, der Rest folgt Weihnachten (Betrieb zu).

Thx jedenfalls, und bis dahin mal wieder
Nicker
Bitte warten ..
Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...