Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2011 Assisten Internetadresse einrichten schlägt fehlt

Frage Microsoft Windows Server

Mitglied: Michael-24

Michael-24 (Level 1) - Jetzt verbinden

18.10.2011 um 08:03 Uhr, 10244 Aufrufe, 5 Kommentare

Hallo,

ich habe den Assisten für "Internetadresse einrichten" schonmal ausgeführt, jedoch hatte ich vergessen, den Präfix "remote" zu entfernen. Wenn ich nun erneut den Assisten ausführen möchte, erscheint im Fehlerdialog "Exchange E-Mail konnte für Ihre Domäne nicht konfiguriert werden. Das geschieht beim zweiten von drei Schritten.

Es wird empfohlen den Assistenten "Netzwerkproblem suchen" oder so ähnlich zu starten. Habe diesen ausgeführt --> keine Fehler. Führe ich den Asssiten für Internetadresse einrichten wieder aus, erscheint wieder der gleiche Fehler "Exchange E-Mail konnte für Ihre Domäne nicht konfiguiert werden"

Gleiches Problem hier:
http://www.mcseboard.de/windows-server-forum-78/2k11-zertifikat-neu-anl ...

Jedoch leider kein Lösungansatz.

Wer hat einen Tipp für mich?

Gruß
Michael
Mitglied: tmitter2388
18.10.2011 um 12:05 Uhr
Das hatte ich auch schonmal.
Wie weit hast du den denn schon installiert? Ist der noch jungfräulich?
Ich hatte damals neu aufgesetzt, da ich noch nix eingerichtet hatte.

Aber was stört dich an remote.domain.xx ?

Das kannste ja später immernoch in der EMC ändern.
Bitte warten ..
Mitglied: Michael-24
18.10.2011 um 12:33 Uhr
Bin schon fast fertig mit der Migration.

Es wird auch das Zertifikat erzeugt. Falsches Zertifikat, somit kann ich über RDP nicht auf die PC zugreifen, da das Zertifikat dann nicht zusammen passt.

Irgendeinen Grund muss es ja geben dafür, das der Assi abbricht. Aber ein bisschen wenig Info gibt die Fehlermeldung schon her

Was ist EMC?
Bitte warten ..
Mitglied: tmitter2388
19.10.2011 um 12:09 Uhr
Die EMC ist die Exchange Console.
Wenn man einen Richtigen Exchange manuell installiert, also ohne sbs, gibt es ja auch keinen Assi.
Aber das Remote.domain.xx Zertifikat aus diesem Assistenten, hat auch nichts mit RDP zu tun.
Die RDP Verbindung kannste ja unter System und dann Remoteeinstellungen konfigurieren. Da die Checkbox "Verbindungen von Computern zulassen, die eine beliebige Versin von RDP haben (oder so ähnlich)".
Bitte warten ..
Mitglied: tmitter2388
19.10.2011 um 12:14 Uhr
Achso, noch was vergessen.
Die Meldung die Du im Outlook bekommen wirst, dass das ZErtifikat ungültig ist, kann verschiedene Ursachen haben. Hatte ich auch schon öfter.
Bei einem 2007er Exchange habe ich das durch ein Update Rollup gelöst, bei einem 2010er Exchange hatte ich falsche Einstellungen im IIS und bei einem weiteren 2010 Exchange musste ich das Zertifikat einfach nur auf dem Client installieren...
Ich finde früher bei Exchange 2000 oder 2003 war das alles einfacher
Bitte warten ..
Mitglied: Michael-24
19.11.2011 um 14:29 Uhr
Hab den SBS nochmal neu migriert. Dann konnte ich ohne weiteres den Wizard 2Internetadresse einstellen" ausführen.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...