Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2011 und Bitte-Ignorieren-Fehler..

Frage Microsoft Windows Server

Mitglied: wurmelz

wurmelz (Level 1) - Jetzt verbinden

19.03.2013 um 14:03 Uhr, 3172 Aufrufe, 6 Kommentare

Hallo...

Ich bekomme auf meinem neu installieren SBS2011 diverse Fehler. Ich hatte vorher einen SBS2008, der nicht mehr so recht wollte aber die Fehler hier nerven mich richtig...

Fehler ID 6
Fehler beim Cmdlet. Cmdlet Get-User, Parameter {Identity=NT-AUTORITÄT\SYSTEM}.

Kommt alle halbe Stunde mehrmals. Nervt! Wie kann ich es umgehen? Man findet nichts im Netz...



ID 7023
Der Dienst "Blockebenen-Sicherungsmodul" wurde mit folgendem Fehler beendet:
%%-2147024713

Das Windowseigene Backup funkioniert wegen unbekanntem Fehler nicht. Hat jemand eine Idee?

Ich würde gern wissen, wie man zur Not das Erzeugen und Auftauchen des Fehlers in der Ereignisanzeige unterbinden, wenn ich es schon ignorieren soll (was ich nicht kann, weil die Berichte rot sind! Wenn es nicht schlimm ist, soll es mir nicht den Berich versauen. Rot, wenn ein ernsthaftes Problem auftritt!), dann bitte nicht dauernd anzeigen...

Danke schonmal!
Mitglied: goscho
19.03.2013 um 15:09 Uhr
Hi Wurmelz,
womit sicherst du deinen SBS?

Wurde der SBS vom 2008-er migriert oder eine neue Domäne eingerichtet?
Bitte warten ..
Mitglied: wurmelz
20.03.2013 um 08:11 Uhr
Ich habe den SBS2008 einfach abgeschaltet und den 2011 neu installiert. Daten rüberkopiert, Benutzer neu angelegt, email reinkopiert. Keine wirkliche Migration, aber für zwei Leutchen das zu machen und da ich es alleine machen muss (nebenbei), war mir das am einfachsten...

Backup mache ich mit easus todo backup advanced server. Der lief auch schon auf dem 2008 parallel zur Windows-Eigenen Sicherung. Hier sichere ich die Daten und mache eine Systemsicherung.

Ich habe gestern in der Datenträgerverwaltung die Backupplatte gelöscht und dann die Serversicherung neu konfiguriert. Es liess sich auch ein Backup erfolgreich durchführen. Danach ist die Konfiguration aber scheinbar weg, kein Zugriff auf das Programm oder backup... Unbekannter Fehler beim starten der Konfiguration... Spiel wieder von vorne...

Ich möchte in der SBS-Konsole alles grün haben...

Schlimmer aber ist der Fehler oben genannte Fehler ID 6. Der geht mir auf den Zopf! Die Leute monieren das schon seitdem SBS2011 draussen ist und da gibt es kein Patch für! Wozu denn die ganzen bunten Berichte? Rot = Gefahr, so ist das schon in der Natur... MS machts mal wieder anders... *Augenroll
Bitte warten ..
Mitglied: Ausserwoeger
20.03.2013 um 15:46 Uhr
Zitat von wurmelz:
Schlimmer aber ist der Fehler oben genannte Fehler ID 6. Der geht mir auf den Zopf! Die Leute monieren das schon seitdem SBS2011
draussen ist und da gibt es kein Patch für! Wozu denn die ganzen bunten Berichte? Rot = Gefahr, so ist das schon in der
Natur... MS machts mal wieder anders... *Augenroll

Hi

Das ist ein Exchnage Fehler des SBS. Hast du bereits alle Servicepacks und Rollups für den Exchange Installiert ?

Mit allen Updates sollte das Problem behoben sein.

PS: Exchange Updates müssen beim SBS manuell eingespielt werden und werden nicht in der SBS Console angezeigt.

LG Andy
Bitte warten ..
Mitglied: wurmelz
21.03.2013, aktualisiert um 08:04 Uhr
Ach na wie toll...

Wusste ich nicht, Danke!

Wären dann Updates direkt für Exchange2010 oder sind das extra Updates?

Wie muss ich vorgehen?

Muss ich die Updates in bestimmter Reihenfolge installieren? Bei MS finde ich über 2600 downloads zu "Exchange 2010 Service Pack/Updates"... Welches wäre das Richtige? Ich habe jetzt aktuell Version 14.01.0438.000

Edit: Updates werden scheinbar doch installiert... Ich habe in den Installieren Updates Exchange 2010 SP1 Rollup 7-v2 und 8 drin stehen...
Bitte warten ..
Mitglied: Ausserwoeger
21.03.2013 um 09:03 Uhr
Hi

Also ich würde dir erstmal das Service Pack 3 für Exchnage 2010 empfehlen.
Automatisch wird kein Exchange Update installiert und das ist auch gut so.

http://www.microsoft.com/de-at/download/details.aspx?id=36768

http://social.technet.microsoft.com/wiki/contents/articles/240.exchange ...

Wenn du das erledigt hast schau nochmal nach dem fehler.

PS: WICHTIG!!! VOR DEM UPDATE SICHERUNG ERSTELLEN !!! IMAGE

LG Andy
Bitte warten ..
Mitglied: wurmelz
22.03.2013 um 01:47 Uhr
So, SP3 ist installiert...

Die Meldung tauchte nun jedoch erneut auf...

Das Backup nicht geht, hat was mit den Rechten zu tun. Wenn ich in der Registry unter VSSAccess meinen Useraccount eintrage, startet es zwar, aber es gibt Meldungen, dass ich nicht in einer lokalen Gruppe bin... Das Problem gehe ich ein andermal an, ich möchte jetzt diese nervige ID 6 wegbekommen...
Bitte warten ..
Ähnliche Inhalte
Windows 10
Einige Rechner ignorieren das Creators Update (4)

Frage von PN-Schrauber zum Thema Windows 10 ...

Windows Server
WSUS Neuinstallation auf SBS2011 schlägt fehl (3)

Frage von Blongmon zum Thema Windows Server ...

Windows Server
gelöst SBS2011 + 15 User CALS (1)

Frage von takvorian zum Thema Windows Server ...

Exchange Server
gelöst SBS2011, ActivSync und IOS 10,2 (20)

Frage von Vision2015 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Eine Netzwerkdose im Wechsel für zwei unterschiedliche Netze (12)

Frage von kartoffelesser zum Thema LAN, WAN, Wireless ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (11)

Frage von Spitzbube zum Thema Netzwerke ...

Voice over IP
SNOM D765 an LancomR883VAW (10)

Frage von MS6800 zum Thema Voice over IP ...

Windows Netzwerk
Ordner-Freigabe außerhalb der Domäne (9)

Frage von Remsboys zum Thema Windows Netzwerk ...