Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2011 - Namensauflösung funktioniert bei bestimmten Internetadressen nicht

Frage Microsoft Windows Server

Mitglied: AlanTracy

AlanTracy (Level 1) - Jetzt verbinden

12.04.2012, aktualisiert 30.05.2012, 7369 Aufrufe, 5 Kommentare

Hallo zusammen!

Ich habe hier ein nicht erklärbares Verhalten.

Hier ist ein SBS2011 Stanard installiert.
Internetanbindung über eine "Fritzbox 6360 Cable".

Bis vorgestern konnte ich problemlos unter www.tnt.de und dort auf myTNT mich einloggen.

Aus unerklärlichen Gründen, ist dies nicht mehr möglich.
die Domain: www.tnt.com , https://my.tnt.com sind nicht mehr erreichbar.

Ansonsten funktioniert der Aufruf von Websites problemlos. So wie es aussieht wohl primär nur bei .com Adressen gibt es Probleme.

Obwohl wenn ich

nslookup tnt.com

liefert folgendes Ergebnis

Server: sbs2011.domaene.local
Adress: 192.168.1.1

Name: tnt.com
Adress: 164.39.122.27

oder

Server: sbs2011.domaene.local
Address: 192.168.1.1

Name: microsoft.com
Addresses: 207.46.197.32
207.46.232.182


Gebe ich diese aber über den Browser ein geht es nicht.

ping tnt.com oder
ping microsoft.com

kommt "Zeitüberschreitung der Anforderung".

ping microsoft.de
Ping wird ausgefuehrt fuer microsoft.de [207.46.197.32] mit 32 Bytes Daten:
Antwort von 10.22.0.30: Zielnetz nicht erreichbar.
Zeitueberschreitung der Anforderung.
Zeitueberschreitung der Anforderung.
Zeitueberschreitung der Anforderung.

Ping-Statistik fuer 207.46.197.32:
Pakete: Gesendet = 4, Empfangen = 1, Verloren = 3
(75% Verlust),


In der Ereignisanzeige ist unter DNS alles in Ordnung. Ansonsten sind auch keine Fehlermeldungen protokolliert.


Wäre super, wenn mir hier jemand Tipps geben könnte, was ich noch überprüfen könnte, oder woran das vielleicht liegt.

Vielen Dank schon einmal für Eure Unterstützung.

Gruß
Alan
Mitglied: jayjay0911
12.04.2012 um 15:59 Uhr
Ein Ping auf websites muss nicht zwingend funktionieren, je nach dem was der Webmaster oder Admin dort eingestellt hat.
Die Auflösung scheint aber zu funktionieren.
Wo komm die 10.22.0.30 her? Die hat doch mit deinem Netz an sich nichts zu tun??
Welcher Fehlermeldung erscheint im Browser?
Schon mal auf dem Server den DNS Cache geleert?
Bitte warten ..
Mitglied: Pjordorf
12.04.2012 um 18:23 Uhr
Hallo,

Zitat von AlanTracy:
ping tnt.com oder
ping microsoft.com
sowie ein ping auf nyse.com oder nasa.com oder ge.com oder bsi.bund.de gehen auch alle nicht. Ist also nicht weiter schlimm. Ein ping auf tnt.de sollte genauso gehen wie auf avm.de oder auerswald.de oder northrup.com oder boeing.com.

kommt "Zeitüberschreitung der Anforderung".
Nichts schlimmes.

Antwort von 10.22.0.30: Zielnetz nicht erreichbar.
Das ist allerdings nicht richtig. Eine IP deines Kabel anbieters?

Wäre super, wenn mir hier jemand Tipps geben könnte, was ich noch überprüfen könnte, oder woran das vielleicht liegt.
Pings nur dort als Prüfung nehmen wo du sicher bist das auch darauf geantwortet wird. Ping ptbtime1.ptb.de oder Ping bundesfinanzministerium.de antworten.

Gruß,
Peter
Bitte warten ..
Mitglied: AlanTracy
13.04.2012 um 16:48 Uhr
Ich habe den Router neu gestartet und den DNS-Cache geleert...

Es hat funktioniert... läuft alles wieder einwandfrei...

Vielen Dank.

Gruß
Alan
Bitte warten ..
Mitglied: AlanTracy
13.04.2012 um 16:49 Uhr
Vielen Dank Peter...

Lösung lag beim Routerneustart und DNS-Cache leeren.

Gruß
Alan
Bitte warten ..
Mitglied: GoSoft
10.05.2012 um 08:51 Uhr
Hallo,

hatte auch das Problem - deine Lösung wird dauerhaft nichts gebracht haben - die Lösung ist hier: http://support.microsoft.com/default.aspx?scid=kb;DE-DE;968372
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
DNS
gelöst Interne Namensauflösung funktioniert nicht mehr (7)

Frage von 118080 zum Thema DNS ...

Exchange Server
gelöst SBS2011 - im Exchange mobile Geräte löschen (4)

Frage von MiSt zum Thema Exchange Server ...

Linux
LTSP: PXE Boot funktioniert nicht (22)

Frage von Fenris14 zum Thema Linux ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...