Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS2011, Outlook2010, Import der PST trennt verbindung zu Server?

Frage Microsoft Exchange Server

Mitglied: 85807

85807 (Level 2)

24.05.2011 um 18:27 Uhr, 5329 Aufrufe, 4 Kommentare

Hallo,


Also ich hab grad einen ca 4G B große PST Datei auf einem Terminal Server kopiert. Dort hab ich Outlook geöffnet und dann unter Importieren die PST ausgewählt.
Danach unter Filter die Option dass nur gewisse Emails importiert werdensollen.
Sobald ich den Assistenten abschließe sehe ich kein Fortschrittfenster oder sondergleichen wie man es von MS kennt.
Was er mir aber dann macht ist, dass er die Verbindung (Email) zum SBS verliert und versucht dauernd wieder aufzubauen.


Mit Strg+Linksklick aufs Outlook Symbol sehe ich das die LAN Verbindung zu den Servenr steht. Die Emailverbindung geht aber sporadisch verloren und baut sich alle paar Sekunden wieder auf und trennt sich dann wieder. Ich sehe dort, dass wenn die Verbindung wieder aufrecht wieder ein paar Daten kopiert werden.
Woran kann dieser Fehler liegen.
Wie sollte ich es sonst machen?

Will aus der PST nur Emails des Empfängers soundso und nur Emails von 2007 - 2011 importieren.


vlg

Chris
Mitglied: captain-nemo
24.05.2011 um 19:02 Uhr
Warum machst du das eigentlich auf dem Terminalserver ?

Melde doch mal den Benutzer auf einem "normalen" PC an und impoertiere die PST. Was passiert dann ?
Bitte warten ..
Mitglied: 85807
24.05.2011 um 19:49 Uhr
Weil es hier nur einen Terminalserver gibt und Laptops ohne Outlook.
Mist. Ich hab die 64bit Version installiert. Hab da schon eine böse befürchtung dass es daran liegen wird.

Auf einem Client mit Outlook 32bit imporiert er auch nur kurz für 4min und bleibt dann hängen! (Keine Rückmeldung)

Scanpst hab ich bereits drüberlaufen lassen.


hmpf


Also ich habs jetzt irgendwie geschafft das er die pst als zusätzlichen Ordner eingefügt hat.
Jedesmal wenn ich versuche ein paar Emails oder Kontakte zu kopieren trennt er die Emailverbindung zum Server und erst ein komplettes schließen von Outlook behebt das Problem!
sehr komisch.

Vermutlich wieder der allseitsbeliebte GDATA wieder am rumzicken!
Bitte warten ..
Mitglied: installation
28.05.2011 um 23:29 Uhr
Habe selbe Konfiguration wie du, der Import bricht bei mir auch nach 30 Sekunden ab. Wenn ich jedoch den GData am Terminalserver für die Zeit des Imports deaktiviere funktioniert alles reibungslos.
Bitte warten ..
Mitglied: acidburn
05.08.2012 um 10:48 Uhr
Hatte genau das gleiche problem... So wie installation schon schrieb, konnte ich durch temporäres deaktivieren das problem lösen.

zu finden in outlook unter: "Datei -> Optionen -> Add-Ins -> Verwalten: COM-Add-Ins -> Gehe zu..."
Dort kann man add-ins an und abwählen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
E-Mails mit Outlook2010 und Exchange2010 (SBS2011) nur Intern versenden.
gelöst Frage von helmuthelmut2000Exchange Server4 Kommentare

Hallo, Ich habe folgendes Problem. An einem SBS2011 wo Exchange 2010 drauf ist, sollen 5PCs mit Outlook2010, nur Interne ...

Switche und Hubs
Switch trennt Verbindungen
Frage von possum72Switche und Hubs17 Kommentare

Hallo Leute Ich habe da ein Problem mit einem Switch von Zyxel (XGS1910-24) Jeden morgen um 2:00 Uhr trennt ...

Exchange Server
PST-Import in Exchange 2013 funktioniert nicht
Frage von FirewireExchange Server3 Kommentare

Hallo zusammen, mir bereitet gerade folg. Problem Kopfzerbrechen: Es geht um den Umstieg einer kleinen Firma mit 10 Postfächern ...

Exchange Server
Exchange 2013 - Import PST - OWA zeigt keine Emails
Frage von thomas-99Exchange Server6 Kommentare

Hallo Zusammen, wir haben einen neuen Exchange Server zum Testen, den ich mit einer PST gefüttert habe (Export aus ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 15 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 20 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 20 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...