Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2011: Senden im Auftrag von ... funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: phoenixz

phoenixz (Level 1) - Jetzt verbinden

26.10.2014 um 21:46 Uhr, 1358 Aufrufe, 1 Kommentar

Hallo zusammen,

nachdem ich nun etliche Stunden recherchiert und ausprobiert habe, wende ich mich mit meinem Problem an Euch:

Ausgangslage: SBS2011 mit Exchange

Der Chef hat eine Sekretärin "LS", die seine Mails lesen und "im Auftrag von..." beantworten soll.

Was habe ich gemacht:
1. In der Exchange-Konsole sicher gestellt, dass "LS" keinen Vollzugriff und auch nicht die Genehmigung "Senden als..." hat.
2. In den Zustelloptionen "LS" als berechtigt eingetragen.
3. In der AD-Konsole "LS" die Genehmigung "Lesen" erteilt und "Senden als" sogar verweigert.

LS kann nun ordnungsgemäß in die Mails vom Chef schauen. Wenn Sie aber Mails beantwortet, dann sendet sie mit der Option "Senden als".

Wie kann das sein?

Die einzigen Rollen, die eine "Senden als"-Genehmigung haben, sind "SELBST", "SYSTEM", Domänen-Admins, Orga Admins, Admins, Konten Operatoren,

Hat jemand noch eine Idee, was ich falsch konfiguriert haben könnte? Bin mit meinem Latein am Ende...

Danke und liebe Grüße
Pino
Mitglied: GuentherH
26.10.2014 um 22:23 Uhr
Der Chef hat eine Sekretärin "LS", die seine Mails lesen und "im Auftrag von..." beantworten soll.

Dann soll der Chef die Sekretäring als Stellvertreter eintragen. Damit hat sie das Recht "Senden im Auftrag von .."

LG Günther
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 - Vollzugriff, senden als, senden im Auftrag - Berechtigungen (2)

Frage von hesper zum Thema Exchange Server ...

Microsoft Office
gelöst Outlook 2013 Clients können im Cachemodus keine Mails senden (Exchange2010 - SBS2011) (1)

Frage von WeeWeeWee zum Thema Microsoft Office ...

Exchange Server
gelöst Nachricht im Auftrag eines anderen Absenders senden - Exchange - Outlook (23)

Frage von imebro zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...