Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Scanning BIOS backup on Harddisk

Frage Hardware CPU, RAM, Mainboards

Mitglied: 25920

25920 (Level 1)

24.08.2006, aktualisiert 26.08.2006, 4470 Aufrufe, 5 Kommentare

Hey !!!

Folgendes,

Wenn man den Rechner einschaltet kommt die anzeige "Scanning BIOS backup on Harddisk" .
Das macht er eine Zeit lang und dann schaltet er sich aus.
Er bootet nicht .

Da der Rechner nem Freund gehört kann ich nur dass sagen was er mir gesagt hat .
Er meinte noch dass dass schon mal war , dann hat er ihn ausgesteckt und wieder eingeschaltet . Dann gings wieder . Doch jetzt geht gar nix mehr.

Könnte das an der Hardware liegen ?

Mainboard: gigabite t4 titan serie GA-81848E

Processor: Pentium 4 2,8ghz Socket 478

Award Bios .

Version weis ich nicht

MFG Chris
Mitglied: cykes
24.08.2006 um 08:12 Uhr
Hi,

ich kenne diese Fehlermeldung zwar nicht, lässt so spontan auch nichts darüber im Netz finden,
aber frag ihn mal, ob er letztens ein BIOS Update versucht hat, die P4 Titan Baords
haben eine BIOS Sicherungsfunktion eingebaut.
Soweit ich mich erinnern kann, kann man auch von der mitgelieferten Treiber CD booten,
vielleicht kannst Du zumindest das Ortiginal BIOS vorerst wieder aufspielen.

Gruß

cykes
Bitte warten ..
Mitglied: leknilk0815
24.08.2006 um 08:26 Uhr
Hi,

das BIOS wurde zerschossen, deshalb sucht das MB auf der Festplatte nach einer BIOS- Datei, um sich wieder herzustellen.
Entweder Du baust die Platte aus und kopierst diese Datei auf einem anderen Rechner drauf, oder von Diskette / CD.
Die Anleitung speziell für dieses Board sowie die passende BIOS- Datei findest Du beim Hersteller- Support im Downloadbereich.

Gruß - Toni
Bitte warten ..
Mitglied: 25920
24.08.2006 um 16:44 Uhr
Hallo !!
cykes
Ich weis sicher dass er keins gemacht hat . Denn wo er sich nicht auskennt macht er nix. Ausserdem hab ich ihn dass schon gefragt .

leknilk0815

An das hab ich auch schon gedacht , nur der Rechner steht nicht bei mir und ich kann da vorerst nicht ran . War aber schon auf der Herstellerseite . Die spakkt rum ohne Ende. Lauter tote Links . Naja werds nochmal versuchen.

Hatte eigentlich gehofft dass jemand was einfaches weis , damit er dass Problem selber lösen kann.

Vorerst mal Danke Leute !!!
Bitte warten ..
Mitglied: 25920
25.08.2006 um 21:49 Uhr
Hi .

Es lag nur am Arbeitsspeicher Chip .
Er hat 2 DDR400 512 MB Chips drin.

Als er den zweiten Chip rausgenommen hat, hat der rechner wieder normal gebootet.

Dann hab ich ihm gesagt er soll den 2ten wieder einsetzen und schaun ob dass Problem wieder auftritt. Jetzt funktioniert es wieder wie vorher mit beiden Chips.

Also hat sich das Problem gelöst . Mich würde aber schon intressieren woran es lag .
Wackelkontakt ??

Danke für eure Ratschläge.

MFG Chris
Bitte warten ..
Mitglied: leknilk0815
26.08.2006 um 09:40 Uhr
Hi,
so was ist schwer nachvollziehbar. Ein Wackler auf der RAM- Bank könnte zwar verursachen, daß er nicht mehr bootet, aber die BIOS- Meldung dürfte da dann nicht kommen.
Durch das entfernen und wiedereinsetzen des Riegels werden BIOS- Einstellungen verändert, was ihn vermutlich zum wiederfunktionieren veranlasst hat (warum auch immer).
Ich würde in so einem Fall einen BIOS- Update machen, um zu sehen, ob das durchläuft.
Die Gefahr ist natürlich, daß die Kiste dann nicht mehr hochkommt.
Da es nicht meine Kiste ist, würde ich raten, sich mal vorsichtshalber auf einen Totalausfall vorzubereiten und die Kiste zu lassen, wie sie ist (never touch...).
Irgendeinen Schlag hat sie vermutlich weg...

Gruß - Toni

P.S.: War vielleicht ein Gewitter zu der Zeit? Solch dubiose Dinge können manchmal durch Überspannungen oder statische Ladungen verursacht werden
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Sicherheit
BIOS UEFI mit Ransomware infiziert (1)

Link von sabines zum Thema Sicherheit ...

Festplatten, SSD, Raid
gelöst Software -, Hardware -, Bios Fake Raid (35)

Frage von Winuser zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...