Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ScanToMail Kyocera FS1128 über einen Exchange 2010

Frage Microsoft Exchange Server

Mitglied: Bange123

Bange123 (Level 1) - Jetzt verbinden

22.05.2013 um 13:16 Uhr, 7477 Aufrufe, 4 Kommentare

Hallo zusammen,

ich möchte gerne ein Dokument an unserem Scanner scannen und von dort aus dann an eine E-Mail Verteilergruppe senden.
Im Adressbuch des Druckers sind alle Benutzer eingerichtet und die ScanToMail Funktion läuft bestens.
Im Drucker selbst habe ich mehrere (externe) Benutzer zu einer Gruppe hinzugefügt. Sobald ich versuche etwas zu verschicken erhalte ich den Error 3101.
Kurze Recherche ergab, dass der Exchange wohl nicht so einfach an externe Verteilergruppen sendet. Erkennt der Exchange diese Gruppe überhaupt als Verteilergruppe?

Folgendes Ergebnis kommt aus Telnet über Port 25 an den Exchange:

220 S1.mvk-pharma.local Microsoft ESMTP MAIL Service ready at Wed, 22 May 2013 13:10:18 +0200

Die Authentifizierung im Drucker selbst klappt ebenfalls nicht. Wenn ich ohne Auth. einstelle, dann schickt er zumindest an einzelne Personen, jedoch immer noch nicht an die Gruppe.

Bin etwas ratlos.

Mitglied: Dani
22.05.2013 um 13:19 Uhr
Moin,
dem Connector muss mitgeteilt werden, dass er auch an externe Adressen schicken darf. -> Anleitung

Grüße,
Dani
Bitte warten ..
Mitglied: Bange123
22.05.2013 um 13:38 Uhr
Zitat von Dani:
Moin,
dem Connector muss mitgeteilt werden, dass er auch an externe Adressen schicken darf. ->
[http://blogs.itacs.de/Consulting/Lists/Beitraege/Post.aspx?List=00e8906b%2Daaa3%2D4a6b%2D82f4%2Da3fadb53f21d&ID=53
Anleitung]

Grüße,
Dani

Danke sehr.

Leider bringt mich das nicht weiter. Der Default Connector ist bereits offen und die TLS Auth ist ebenfalls aktiviert.

Wie gesagt, ich habe keine Verteilergruppe in der Domäne, sondern "nur" eine Gruppe auf dem Drucker der die Mail an alle Empfänger sendet...
Bitte warten ..
Mitglied: ricochico
22.05.2013 um 16:05 Uhr
Hallo,

Zitat von Bange123:
Danke sehr.

Leider bringt mich das nicht weiter. Der Default Connector ist bereits offen und die TLS Auth ist ebenfalls aktiviert.

Wie gesagt, ich habe keine Verteilergruppe in der Domäne, sondern "nur" eine Gruppe auf dem Drucker der die Mail an
alle Empfänger sendet...

Ich würde empfehlen, einen eigenen zusätzlichen Connector nur für die Kyoceras anzulegen.
Dort dann den IPs bzw. den IP-Bereich definieren, den die Kyoceras bekommen haben.
Dann mit verschiedenen Einstellungen mal durcharbeiten.
IMHO ist aber bei emails an Verteilergruppen zwingend ab 2007 Exchange die Authentifizierung notwendig.
Sonst könntest ja ein Spammer sein
Evtl. hilft dir auch das hier weiter:
http://blogs.technet.com/b/exchange/archive/2006/12/28/3397620.aspx
Bitte warten ..
Mitglied: Bange123
24.05.2013 um 10:38 Uhr
Tja, ich wollte es ja nicht glauben.

Lösung aus der ersten Antwort hat direkt geholfen. Könnt ihr mir erklären warum das jetzt so funktioniert? Ich hatte doch vorher schon einen Connector mit genau den gleichen Einstellungen?!

Aber vielen Dank auf jeden Fall
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst IOS 10 - IPad - Exchange 2010 - Zertifikatsfehler (2)

Frage von adm1357 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 vs. Exchange 2010 - Erinnerung bei Serienterminen löschen (3)

Frage von FA-jka zum Thema Outlook & Mail ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (12)

Frage von keine-ahnung zum Thema Exchange Server ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (28)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Humor (lol)
Aktuell keine IT Probleme (22)

Frage von lordofremixes zum Thema Humor (lol) ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...