Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SCCM 2007 Betriebssystem bereitstellen Fehler PXE-E53 no bootfile

Frage Microsoft Windows Server

Mitglied: Iwantu

Iwantu (Level 1) - Jetzt verbinden

22.03.2010 um 15:21 Uhr, 5694 Aufrufe, 1 Kommentar

Hallo Leute,

ich bin grad dabei, den SCCM in einer Testumgebung einzurichten. Als ersten Schritt möchte ich ein Betriebssystem (Windows 7) verteilen.

Die Testumgebung beinhaltet einen Domain Controller mit DNS und DHCP unter Windows Server 2008 R2
Der SCCM 2007 SP2 läuft ebenfalls auf Server 2008 R2.
- SQL 2008 ist installiert
- WSUS ist installiert
- WDS ist installiert

Ich habe das Betriebssystem-Abbild eingebunden und meinem Standort hinzugefügt, auch das Startabbild.
Leider kommt beim Versuch einen Client mit PXE zu booten immer die Meldung

PXE-E53 no bootfile

Das seltsame ist, dass es funktioniert, wenn ich den WDS benutze und NICHT den SCCM.


Ich frage nicht, wieso es nicht funktioniert, weil es unzählige Ursachen haben kann, aber vielleicht habt ihr ja ein paar Tipps.


Gruß,
iwantu
Mitglied: woiswas
23.03.2010 um 09:21 Uhr
Wurden am DHCP die Optionen 66 & 67 für das TFTP richtig versorgt?
http://support.microsoft.com/kb/259670/de

Eine Beschreibung der PXE-Erros habe ich z.B. hier gefunden:
http://www.bootix.de/support/problems_solutions/pxe_e53_no_boot_filenam ...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst SCCM und WDS Server als separate Verteilungspunkte über PXE konfigurieren (1)

Frage von MiMa89 zum Thema Windows Server ...

Windows Server
Problem SCCM Fehler: 0x80004005 (2)

Frage von geforce28 zum Thema Windows Server ...

Windows Netzwerk
Windows SCCM vs Puppet + Chocolatey (6)

Frage von eglipeter zum Thema Windows Netzwerk ...

Windows Server
WDS mit PXE Linux (3)

Frage von HansWurstAugust zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...