Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sehr schlechte Word XP - Performance!! Und keine Ahnung, warum :o/

Frage Microsoft Microsoft Office

Mitglied: KB

KB (Level 1) - Jetzt verbinden

04.11.2005, aktualisiert 27.01.2006, 2772 Aufrufe, 1 Kommentar

Hallo "Office XP"-Experten!!

Ich betreue in unserer Firma die gesamte Technik - und ein kleines(?) Problem treibt mich grad schier zur Verzweiflung:

Bei einem PC war ein Mainboard-Wechsel wegen Defekts notwendig. Habe notgedrungen ein Nachfolgemodell nehmen müssen. Offensichtlich einziger technischer Unterschied: anderes LAN und neuerer Sound. Beides entsprechend installiert - Alles lief einwandfrei... alles...?!? NEIN! ein kleines Programm aus dem Hause Microsoft spann von nun an rum!! Starte ich Word mit oder ohne Dokument und gestecktem Netzwerkkabel, dauert es >3Min. Tu ich das gleiche ohne gestecktes Netzwerkkabel, geht's superschnell. Normal.dot und individuell nötige .dot liegen alle lokal. Die Dokumente, die geöffnet werden sollen, liegen ebenfalls alle lokal. Der PC ist mit 2GHz, 512MB DDR und und und auch nicht der Flaschenhals.
Ich habe ermittelt, dass Windows XP SP2 die Netzwerkkarte aus Zeiten des vorherigen Boards noch mit voller Konfiguration registriert hatte - ausser in der Registry jedoch nirgens sichtbar (es gab nur Beschwerde, wenn ich die ehemalige IP wiederverwenden wollte -> IP-Adr-Konflikt). Diese Phantom-NIC habe ich in Handarbeit getilgt.
Ob das eine mit dem anderen zusammenhängt, weiß ich nicht, jedenfalls ist sowohl Netzwerk, als auch performantes Word vonnöten...

Hilfe!!... und DANKE :o)
Mitglied: KB
27.01.2006 um 14:44 Uhr
hab's vor längerer zeit dann selbst gelöst: einfach datei- und druckerfreigabe in den Netzwerkeigenschaften auf dem PC deaktiviert - dann lief alles wieder perfekt.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerkmanagement
Schlechte Performance im Heimnetz - Optimierungsmöglichkeiten (39)

Frage von Matthias182 zum Thema Netzwerkmanagement ...

RedHat, CentOS, Fedora
gelöst Schlechte RAID Performance (9)

Frage von plex88 zum Thema RedHat, CentOS, Fedora ...

Switche und Hubs
Routing Performance (6)

Frage von geforce28 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...