Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Schleppender Seitenaufbau über Veknüpfung IE 6

Frage Internet Webbrowser

Mitglied: silversurfer

silversurfer (Level 1) - Jetzt verbinden

26.07.2005 um 13:48 Uhr, 2408 Aufrufe

Hallo,

wir haben bei uns in der Firma ein kleines Intranet aufgebaut, das auf einem Fileserver liegt . Die Startseite dieses Intranets ist eine Index.htm Datei.
Beim Aufruf dieser Datei im Verzeichnis auf dem Fileserver mit aktuellen W2K Clients (SP4, Updaterollup 1, IE 6 SP1) funktioniert alles bestens. Wenn ich aber von der Index.htm eine VErknüpfung erstelle und auf dem Desktop der Clients ablege, bleibt der IE beim Aufruf dieser Startseite für ca. 5 Sekunden hängen, bevor die Seite geladen wird. In dieser Zeit werden aber keinerlei Daten über das Netzwerk übertragen. Wenn er dann die Startseite geladen hat, sind alle weiteren Seitensprünge im Intranet problemlos möglich.

Andere Anwendungen funktionieren problemlos, nur der IE 6 zickt. Mit Firefox funktioniert es auch.

Ich vermute, dass es an der Verbindung über das Netzlaufwerk liegt.

Bin für weitere Hilfe dankbar


Gruß silversurfer
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Administrator.de Feedback
gelöst IE Fehlermeldung und Fehldarstellung des Forums (3)

Frage von H41mSh1C0R zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...