Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Schließen - Icon nicht mehr vorhanden

Mitglied: daoberbayer

daoberbayer (Level 1) - Jetzt verbinden

22.01.2014, aktualisiert 15:47 Uhr, 1258 Aufrufe, 7 Kommentare

Hallo Miteinander,

ich habe folgendes Problem.

Und zwar habe ich bis auf Office nirgends mehr einen Schließen minimieren oda Vergrößern/verkleinerungs Button.

Ich habe zwar die Taskleiste an den Anwendungsfenstern und wenn ich mit der Maus auf ca. die höhe gehe, wo der Button sein sollte steht da auch schließen und ich kann dass Fenster auch schließen aber die Buttons sind nicht sichtbar.


Ich habe schon versucht die Marlett Fonds neu zu Installieren.

Auch diverse Design einstellung habe ich vorgenommen. Bringt leider alles nichts.

Villt könnt ihr mir weiterhelfen.


Im Voraus schon mal danke


Mfg


PS: Betriebssystem: Win 8.1
Mitglied: wiesi200
22.01.2014 um 20:49 Uhr
Hallo,

Ein Bild sagt mehr als 1000 Worte, hier kann man auch Bilder Hochladen. Währe interessant.
Bitte warten ..
Mitglied: daoberbayer
23.01.2014, aktualisiert um 10:41 Uhr
Zitat von wiesi200:

Hallo,

Ein Bild sagt mehr als 1000 Worte, hier kann man auch Bilder Hochladen. Währe interessant.


Also man siehe dass Bild und i hoff i bin nicht der einzigste der Bescheuert ist und das "X" nicht sieht :D

Vergessen zu sagen: Systemwiederherstellung wurde selbstverständlich auch durchgeführt :D

Ahja die komischen farben bei "Dieser PC" sind nur entstanden weil ich das Fenster aussversehen eine Farb füllung verpasst habe :DDD also es liegt nicht daran :D

797bdb9f53b5033c4d108032add8fda4 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: sungecko192
27.03.2014 um 09:44 Uhr
Ich habe das selbe Problem. Hast Du es inzwischen lösen können?
Bitte warten ..
Mitglied: daoberbayer
03.06.2014 um 07:58 Uhr
Ja habe ich. Und zwar liegt dass ganz allein an den VM Ware Treiber.

Wenn man den alten wieder drauf macht dann gehts wieder.
Bitte warten ..
Mitglied: Cthluhu
03.06.2014 um 10:01 Uhr
Hi,
Zitat von daoberbayer:

Ja habe ich. Und zwar liegt dass ganz allein an den VM Ware Treiber.

Wenn man den alten wieder drauf macht dann gehts wieder.
Könntest du bitte noch hier dazuschreiben, welche Treiberversion probleme macht und welche nicht?
Das Attribut "alt" wird oft falsch ausgelegt.

mfg

Cthluhu
Bitte warten ..
Mitglied: daoberbayer
08.08.2014 um 11:57 Uhr
Klar

War die Version 7.4.8
Bitte warten ..
Mitglied: colinardo
08.08.2014, aktualisiert um 12:12 Uhr
Moin,
vermutlich verwendest du eine ältere VMWare Workstation die Windows 8.1 nicht supported. Da geschehen solche kuriosen Dinge und noch mehr

Grüße Uwe

p.s. gelöst markieren nicht vergessen. Merci.
Bitte warten ..
Ähnliche Inhalte
Windows Tools
Icon erkennung
Frage von bebo57Windows Tools10 Kommentare

Hallo Forum, gibt es ein Programm das anhand eines Icon's die zugehörige Software anzeigt/erkennt? Mir die Frage beantwortet - ...

Installation
Desktop-Icon
gelöst Frage von hertingoInstallation5 Kommentare

Hallo zusammen, eine vermutlich einfache Frage, die mich aber zur Weißglut bringt: ich habe eine Programmverknüpfung (EXCEL-Basiert) auf dem ...

Windows 10

Profillaufwerk vorhanden und gleichzeitig nicht vorhanden

gelöst Frage von HanutaWindows 104 Kommentare

Hallo Zusammen, wir verteilen für jeden user bei uns in der Domäne ein Persönliches Netzlaufwerk über das Profil der ...

Entwicklung

Schließen Button im Browser umfunktionieren

gelöst Frage von Sil3nz3rEntwicklung5 Kommentare

Hallo Zusammen, Ich hab nach einigem Suchen leider keine Antwort auf mein Problem gefunden. Daher komm ich jetzt zu ...

Neue Wissensbeiträge
Vmware
VMware Update für den ESXi 5.5 verfügbar
Information von sabines vor 47 MinutenVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 4 StundenCPU, RAM, Mainboards3 Kommentare

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddy vor 18 StundenRouter & Routing3 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 TagDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement26 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Server
TEMP-Profile
gelöst Frage von Forseti2003Windows Server21 Kommentare

Guten Morgen, wer kennt sie nicht, die lieben Temporären Benutzerprofile, vorallem immer dann, wenn man sie am wenigsten braucht. ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör15 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...