Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Schließen - Icon nicht mehr vorhanden

Frage Microsoft Windows 8

Mitglied: daoberbayer

daoberbayer (Level 1) - Jetzt verbinden

22.01.2014, aktualisiert 15:47 Uhr, 1236 Aufrufe, 7 Kommentare

Hallo Miteinander,

ich habe folgendes Problem.

Und zwar habe ich bis auf Office nirgends mehr einen Schließen minimieren oda Vergrößern/verkleinerungs Button.

Ich habe zwar die Taskleiste an den Anwendungsfenstern und wenn ich mit der Maus auf ca. die höhe gehe, wo der Button sein sollte steht da auch schließen und ich kann dass Fenster auch schließen aber die Buttons sind nicht sichtbar.


Ich habe schon versucht die Marlett Fonds neu zu Installieren.

Auch diverse Design einstellung habe ich vorgenommen. Bringt leider alles nichts.

Villt könnt ihr mir weiterhelfen.


Im Voraus schon mal danke


Mfg


PS: Betriebssystem: Win 8.1
Mitglied: wiesi200
22.01.2014 um 20:49 Uhr
Hallo,

Ein Bild sagt mehr als 1000 Worte, hier kann man auch Bilder Hochladen. Währe interessant.
Bitte warten ..
Mitglied: daoberbayer
23.01.2014, aktualisiert um 10:41 Uhr
Zitat von wiesi200:

Hallo,

Ein Bild sagt mehr als 1000 Worte, hier kann man auch Bilder Hochladen. Währe interessant.


Also man siehe dass Bild und i hoff i bin nicht der einzigste der Bescheuert ist und das "X" nicht sieht :D

Vergessen zu sagen: Systemwiederherstellung wurde selbstverständlich auch durchgeführt :D

Ahja die komischen farben bei "Dieser PC" sind nur entstanden weil ich das Fenster aussversehen eine Farb füllung verpasst habe :DDD also es liegt nicht daran :D

797bdb9f53b5033c4d108032add8fda4 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: sungecko192
27.03.2014 um 09:44 Uhr
Ich habe das selbe Problem. Hast Du es inzwischen lösen können?
Bitte warten ..
Mitglied: daoberbayer
03.06.2014 um 07:58 Uhr
Ja habe ich. Und zwar liegt dass ganz allein an den VM Ware Treiber.

Wenn man den alten wieder drauf macht dann gehts wieder.
Bitte warten ..
Mitglied: Cthluhu
03.06.2014 um 10:01 Uhr
Hi,
Zitat von daoberbayer:

Ja habe ich. Und zwar liegt dass ganz allein an den VM Ware Treiber.

Wenn man den alten wieder drauf macht dann gehts wieder.
Könntest du bitte noch hier dazuschreiben, welche Treiberversion probleme macht und welche nicht?
Das Attribut "alt" wird oft falsch ausgelegt.

mfg

Cthluhu
Bitte warten ..
Mitglied: daoberbayer
08.08.2014 um 11:57 Uhr
Klar

War die Version 7.4.8
Bitte warten ..
Mitglied: colinardo
08.08.2014, aktualisiert um 12:12 Uhr
Moin,
vermutlich verwendest du eine ältere VMWare Workstation die Windows 8.1 nicht supported. Da geschehen solche kuriosen Dinge und noch mehr

Grüße Uwe

p.s. gelöst markieren nicht vergessen. Merci.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
Fehlermeldung beim schließen von Outlook 2016 auf Terminalserver (7)

Frage von Tommy1983 zum Thema Outlook & Mail ...

Microsoft Office
gelöst Excel Pdf Datei als Icon Symbol in Word einfügen per Drag and drop? (4)

Frage von Geforce zum Thema Microsoft Office ...

Microsoft Office
gelöst Word stürtzt beim schließen oder speichern ab (8)

Frage von BoomBasti zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...