Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Schriftarten installiert - nach Neustart aber nicht mehr verfügbar ...

Frage Microsoft Windows Server

Mitglied: SimplyFred

SimplyFred (Level 1) - Jetzt verbinden

03.09.2007, aktualisiert 04.09.2007, 2742 Aufrufe, 2 Kommentare

Hallo !
Ich habe eine Konfiguration mit einem Win2000-Server (Domaene) und 5 Clients (4xWin2000 und 1xWin-XP-Prof)

An den Clients habe ich an jedem eine zusätzliche Schriftart installiert, die zum Schreiben von Standard-Briefen verwendet werden soll.
Allerdings sind nach dem Neustart die Schriftarten nicht mehr vorhanden.
Meine Vermutung:
Ich habe die Schriftarten als Domain-User installiert. Könnte es daran liegen ?

Die Installation lief als Domain-User jedoch vollkommen normal ab.

Hat hier jemand eine Idee ?
Ich weiss echt nicht mehr weiter ...

Wäre nett, wenn ein gute Tipp käme ...

Viele Grüsse an alle User
SimplyFred
Mitglied: DSL-JUNKIE
04.09.2007 um 06:42 Uhr
hi

installier die schriftart mal als lokaler administrator, dann sollte es klappen. hatte das problem auch.

cu

DSL_JUNKIE
Bitte warten ..
Mitglied: SimplyFred
04.09.2007 um 08:55 Uhr
Ja, das hatte ich mir auch schon gedacht, ich hoffe es funktioniert dann tatsächlich.
Komme leider erst am Donnerstag (6.9.) dazu.
Werde mich dazu noch melden, ob es geht, oder nicht ...
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
gelöst Eigene Schriftart in einer Webpräsenz (5)

Frage von Philipp711 zum Thema Webentwicklung ...

Outlook & Mail
Schriftart ändern bei Antwort auf Besprechungsanfrage (5)

Frage von Eduuaard zum Thema Outlook & Mail ...

Microsoft Office
gelöst Wie kann man die Standard-Schriftart bei einfügen von Text in Word 2013 festlegen? (3)

Frage von Rene1976 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Netzwerke
DynDNS Dienst mit Mikrotik Router OS 6.4 (12)

Frage von Mopskiller zum Thema Netzwerke ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...